<!-- <div class="performance-timing performance-timing-page-start" style="display:none"> -->
<!-- 	1560103566911 -->
<!-- </div> -->

<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:app_id" content="756621577870244"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="icon" type="image/png" href="/images/ertu_logo_fav.png" />
<!-- rel=dynamic-content indicates an element that is replaced with the contents produced by the specified href. 
    dyn-cs:* URIs are resolved using the values within the 'wp_dyncs_simple' theme module. -->
<link rel="stylesheet" href="/wps/contenthandler/!ut/p/digest!_6YUGWtAvYiWYBZOxwf7Gw/sp/mashup:ra:collection?soffset=0&amp;eoffset=15&amp;themeID=ZJ_989AGOC0MO8N80A5TGRBA10GF6&amp;locale=ar&amp;locale=en&amp;mime-type=text%2Fcss&amp;lm=1531310352000&amp;entry=vertical-video-slider__0.0%3Ahead_css&amp;entry=wp_theme_simple__0.0%3Ahead_css&amp;entry=bootstrap__3.3.4%3Ahead_css&amp;entry=st_selective_carousel__0.0%3Ahead_css&amp;entry=newsletter__0.0%3Ahead_css&amp;entry=select2-4.0.3__0.0%3Ahead_css&amp;entry=jquery-ui__0.0%3Ahead_css&amp;entry=accordion__0.0%3Ahead_css&amp;entry=wp_bootstrap_ext__1.0.0%3Ahead_css&amp;entry=st_layoutGrid__0.0%3Ahead_css&amp;entry=ertu_ads__0.0%3Ahead_css&amp;entry=slick__0.0%3Ahead_css&amp;entry=main__0.0%3Ahead_css" type="text/css"/><link rel="alternate" id="head_css_deferred" href="/wps/contenthandler/!ut/p/digest!_6YUGWtAvYiWYBZOxwf7Gw/sp/mashup:ra:collection?soffset=0&amp;eoffset=10&amp;themeID=ZJ_989AGOC0MO8N80A5TGRBA10GF6&amp;locale=ar&amp;locale=en&amp;mime-type=text%2Fcss&amp;lm=1536756542000&amp;entry=wp_dialog_css__0.0%3Ahead_css&amp;entry=wp_contextmenu_css__0.0%3Ahead_css&amp;entry=wp_federated_documents_picker__0.0%3Ahead_css&amp;entry=wp_dnd_css__0.0%3Ahead_css&amp;entry=wp_status_bar__0.0%3Ahead_css&amp;entry=wcm_inplaceEdit__0.0%3Ahead_css&amp;entry=wp_content_targeting_cam__0.0%3Ahead_css&amp;deferred=true"/><script type="text/javascript">var djConfig={"baseUrl":"/wps/portal_dojo/v1.9/dojo/","locale":"ar","isDebug":false,"debugAtAllCosts":false,"parseOnLoad":false,"afterOnLoad":false,"has":{"dojo-bidi":true},"modulePaths":{"com":"/wps/themeModules/js/com","ibm":"/wps/themeModules/js/ibm","pagebuilder":"/wps/themeModules/modules/pagebuilder/js","portalclient":"/wps/themeModules/modules/portalclient/js","asa":"/wps/themeModules/modules/asa/js","contentmapping":"/wps/themeModules/modules/contentmapping/js","federation":"/wps/themeModules/modules/federation/js"}};djConfig.locale=djConfig.locale.replace(/_/g, "-").replace(/iw/, "he").toLowerCase();(function(){if (typeof(wpModules) == 'undefined') wpModules = {}; if (typeof(wpModules.state) == 'undefined') wpModules.state = {}; if (typeof(wpModules.state.page) == 'undefined') wpModules.state.page = {};wpModules.state.page._initial=[{"nsuri":"http://www.ibm.com/xmlns/prod/websphere/portal/publicparams","name":"selection","value":["Z6_OP4I1241MOKKD0A3U01UB5J676"]},{"nsuri":"http://www.ibm.com/xmlns/prod/websphere/portal/publicparams","name":"labelMappings","value":["Z6_OP4I1241MG3980ATFTMBULO8J1","Z6_OP4I1241MOKKD0A3U01UB5J676","Z6_000000000000000000000000A0","Z6_OP4I1241MOKKD0A3U01UB5J676","Z6_OP4I1241MOKKD0A3U01UB5J676","Z6_000000000000000000000000A0"]},{"nsuri":"http://www.ibm.com/xmlns/prod/websphere/portal/publicparams","name":"path-info","value":["b659ca65-dfb6-44b1-8ed2-7cf3d91614ca"]},{"nsuri":"http://www.ibm.com/xmlns/prod/websphere/portal/publicparams","name":"expansions","value":["Z6_000000000000000000000000A0","Z6_989AGOC0MOOV00A5ROO7LK1083","Z6_OP4I1241M0I4D0AJGNIA0L2B14","Z6_OP4I1241MG3980ATFTMBULO8J1","Z6_OP4I1241MOKKD0A3U01UB5J6D0"]}];wpModules.state.page.selectionPath=['Z6_000000000000000000000000A0','Z6_OP4I1241M0I4D0AJGNIA0L2B14','Z6_989AGOC0MOOV00A5ROO7LK1083','Z6_OP4I1241MG3980ATFTMBULO8J1','Z6_OP4I1241MOKKD0A3U01UB5J6D0','Z6_OP4I1241MOKKD0A3U01UB5J676'];wpModules.state.page.supportsEditMode=true;wpModules.state.page.supportsToolbar=true;wpModules.state.page.path='/wps/portal';wpModules.state.page.protectedPath='/wps/myportal';wpModules.state.page.publicPath='/wps/portal';})();</script><script type="text/javascript" src="/wps/contenthandler/!ut/p/digest!9YqRPR2TGTVhZc1787DfiQ/mashup/ra:collection?themeID=ZJ_989AGOC0MO8N80A5TGRBA10GF6&amp;locale=ar&amp;locale=en&amp;mime-type=text%2Fjavascript&amp;lm=1536756542000&amp;entry=wp_client_main__0.0%3Ahead_js&amp;entry=wp_client_ext__0.0%3Ahead_js&amp;entry=datejs__0.0%3Ahead_js&amp;entry=jquery_1_12_2__0.0%3Ahead_js&amp;entry=bootstrap__3.3.4%3Ahead_js&amp;entry=st_selective_carousel__0.0%3Ahead_js&amp;entry=heights_equalizer__0.0%3Ahead_js&amp;entry=jquery-preserve__1.0%3Ahead_js&amp;entry=reports__0.0%3Ahead_js"></script><link rel="alternate" id="head_js_deferred" href="/wps/contenthandler/!ut/p/digest!9YqRPR2TGTVhZc1787DfiQ/mashup/ra:collection?themeID=ZJ_989AGOC0MO8N80A5TGRBA10GF6&amp;locale=ar&amp;locale=en&amp;mime-type=text%2Fjavascript&amp;lm=1536756542000&amp;entry=dojo_19__0.0%3Ahead_js&amp;entry=wp_client_logging__0.0%3Ahead_js&amp;entry=dojo_app_19__0.0%3Ahead_js&amp;entry=wp_client_tracing__0.0%3Ahead_js&amp;entry=dojo_fx_19__0.0%3Ahead_js&amp;entry=dojo_dom_19__0.0%3Ahead_js&amp;entry=dojo_dnd_basic_19__0.0%3Ahead_js&amp;entry=dojo_data_19__0.0%3Ahead_js&amp;entry=dojo_selector_lite_19__0.0%3Ahead_js&amp;entry=dijit_19__0.0%3Ahead_js&amp;entry=dojo_dnd_ext_19__0.0%3Ahead_js&amp;entry=dijit_layout_basic_19__0.0%3Ahead_js&amp;entry=dojox_layout_basic_19__0.0%3Ahead_js&amp;entry=dijit_menu_19__0.0%3Ahead_js&amp;entry=dojo_fmt_19__0.0%3Ahead_js&amp;entry=dijit_tree_19__0.0%3Ahead_js&amp;entry=wp_dialog_util__0.0%3Ahead_js&amp;entry=wp_dialog_draggable__0.0%3Ahead_js&amp;entry=wp_dialog_main__0.0%3Ahead_js&amp;entry=wp_dnd_namespace__0.0%3Ahead_js&amp;entry=wp_dnd_source__0.0%3Ahead_js&amp;entry=dijit_layout_ext_19__0.0%3Ahead_js&amp;entry=dijit_form_19__0.0%3Ahead_js&amp;entry=wp_state_page__0.0%3Ahead_js&amp;entry=wp_client_selector__0.0%3Ahead_js&amp;entry=wp_client_dnd__0.0%3Ahead_js&amp;entry=wp_theme_utils__0.0%3Ahead_js&amp;entry=wp_contextmenu_js__0.0%3Ahead_js&amp;entry=wp_dnd_target__0.0%3Ahead_js&amp;entry=wp_dnd_util__0.0%3Ahead_js&amp;entry=wcm_inplaceEdit__0.0%3Ahead_js&amp;deferred=true"/><link title="assigned" href="/wps/contenthandler/!ut/p/digest!9YqRPR2TGTVhZc1787DfiQ/war/SimpleERTUThemeStatic/themes/SimpleERTUTheme/css/ertu/news.css" rel="stylesheet" type="text/css" /><link rel="alternate" id="head_markup_deferred" href="/wps/contenthandler/!ut/p/digest!rATSbA5zwjRrDOA_rCG1-A/mashup/ra:collection?themeID=ZJ_989AGOC0MO8N80A5TGRBA10GF6&amp;locale=ar&amp;locale=en&amp;mime-type=text%2Fplain&amp;entry=wp_theme_utils__0.0%3Ahead_markup&amp;deferred=true"/><base href="https://www.maspero.eg/wps/portal/home/egynews/news/women-and-beauty/details/b659ca65-dfb6-44b1-8ed2-7cf3d91614ca/!ut/p/z0/fcxNCoMwEEDhE4VxYjLWZX82VYLdCDqbMomNDS1RivT89QRdPvh4wDAAZ_mmWba0ZHnvPTLdu5u5ojboura9FMeyL7A_2YYqggb4P9gP-uPObgZeZXuqlOMCgydbByGrpuhJGeNRHR6TVlWI5VQjoQkC64vHH1RrbNo!/">
<title>طرق طبيعية وغير مكلفة لتعطير المنزل</title>
<meta name="description" content="التفاصيل">

<!--  Meta Keywords -->
<meta name="keywords"
	content="maspero, maspero.eg, maspiro, ertu, egyptian radio and television union, إتحاد الأذاعة والتليفزيون المصري, الهيئة الوطنية للإعلام,اخبار مصر,egynews,موقع اخبار مصر,ةشسحثقخزثل" />

<!-- google news keywords tag -->

<meta name="news_keywords" content="">









<meta content="طرق طبيعية وغير مكلفة لتعطير المنزل" property="og:title"><meta content="https://www.maspero.eg:443/wps/wcm/connect/ab7ba082-6bc1-408e-a509-53eda7a4f35b/ui.jpg?MOD=AJPERES&amp;CACHEID=ROOTWORKSPACE-ab7ba082-6bc1-408e-a509-53eda7a4f35b-mIZauHb" property="og:image"><meta content="article" property="og:type"><meta content="تسعي كل سيدة بعد أن تقوم بتنظيف بيتها وترتيبه أن يكون ذو رائحة عطرة وفواحة بأقل التكاليف وخصوصاً مع تزايد سعر المعطرات الجاهزة التي أصبحت لا تناسبهن لعدم توافقها مع" property="og:description">
	<link id="com.ibm.lotus.NavStateUrl" rel="alternate"
		href="/wps/portal/home/egynews/news/women-and-beauty/details/b659ca65-dfb6-44b1-8ed2-7cf3d91614ca/!ut/p/z0/fcxNCoMwEEDhE4VxYjLWZX82VYLdCDqbMomNDS1RivT89QRdPvh4wDAAZ_mmWba0ZHnvPTLdu5u5ojboura9FMeyL7A_2YYqggb4P9gP-uPObgZeZXuqlOMCgydbByGrpuhJGeNRHR6TVlWI5VQjoQkC64vHH1RrbNo!/" />

	<link
		href="/wps/contenthandler/!ut/p/war/SimpleERTUThemeStatic/themes/SimpleERTUTheme/css/images/favicon.ico"
		rel="shortcut icon" type="image/x-icon" />
<link href="./libs/font-awesome/css/font-awesome.min.css"
	rel="stylesheet"></link>
<style>
.edit-mode .ticker-edit{
  display: inline;
}
.ticker-edit{
  display: none;
}
.breaking-news-brief a:hover {
   color: yellow;
}
</style> 

<div id="breaking-newscontainer" class="col-xs-12 breaking-newscontainer " style="display:none">

		<div class="col-xs-12 nopadding">
			<div class="col-xs-12 col-sm-12 col-md-6 urgentnews-head pull-right">
				<a id="close" class="close-btn">X</a>
				<h4>خبر عاجل</h4>
			</div>
		</div>

		<div class="col-xs-12 nopadding">
 
			<div class="col-xs-12 col-sm-12 col-md-6  urgentnews-content pull-right">
				<h5>
البابا تواضروس يترأس جلسات تجليس اساقفة جدد
</h5>

			</div>


		</div>

	</div>
    <script>

console.log("checking cookie");
checkBreakingNewsCookie();

    $( function() {
  $('#close').click( function() {
	  document.getElementById('breaking-newscontainer').style.display = 'none';
          var domain = window.location.hostname;
           setBreakingNewsCookie("serialnum",12408 , 30 , domain);
console.log("******************************setting cookie ");
   
  });
	});

setTimeout(function(){
    document.getElementById('breaking-newscontainer').style.display = 'none';
    var domain = window.location.hostname;
           setBreakingNewsCookie("serialnum",12408 , 30 , domain);
console.log("******************************setting cookie ");
},60000);

function checkBreakingNewsCookie() {
console.log("******************************in check cookie func");
    var serialnum=getBreakingNewsCookie("serialnum");
console.log("******************************THE serial");
console.log(serialnum)
    if (serialnum == 12408) {
console.log("******************************serial number equal that in cookie");
console.log("in if");
    } else 
      {

         document.getElementById('breaking-newscontainer').style.display = 'block';
  
       }
   
}
function setBreakingNewsCookie(cname,cvalue,exdays,dom) {

    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname+"="+cvalue+"; "+expires+"; domain="+dom+"; path=/";
console.log("******************************cookie set correctly");

}

function getBreakingNewsCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}
//setCookie("Test","cvalue",5,window.location.hostname);

function arabictonum(strNum) {
        var pn = ["۰", "۱", "۲", "۳", "۴", "۵", "۶", "۷", "۸", "۹"];
        var en = ["0", "1", "2", "3", "4", "5", "6", "7", "8", "9"];
        var an = ["٠", "١", "٢", "٣", "٤", "٥", "٦", "٧", "٨", "٩"];
        var cache = strNum;
        for (var i = 0; i < 10; i++) {
            var regex_fa = new RegExp(pn[i], 'g');
            var regex_ar = new RegExp(an[i], 'g');
            cache = cache.replace(regex_fa, en[i]);
            cache = cache.replace(regex_ar, en[i]);
        }
        return cache;
    }

function checkTimer(){
var year = arabictonum('٢٠١٩ - &rlm;تم تعديل الوثيقة بواسطة &rlm;عماد حسن&rlm;'.split('-')[0].trim());
var month = arabictonum('٠٦ - &rlm;تم تعديل الوثيقة بواسطة &rlm;عماد حسن&rlm;'.split('-')[0].trim())-1;
var day = arabictonum('٠٨ - &rlm;تم تعديل الوثيقة بواسطة &rlm;عماد حسن&rlm;'.split('-')[0].trim());
var hour = arabictonum('١٩ - &rlm;تم تعديل الوثيقة بواسطة &rlm;عماد حسن&rlm;'.split('-')[0].trim());
var min = arabictonum('٢٨ - &rlm;تم تعديل الوثيقة بواسطة &rlm;عماد حسن&rlm;'.split('-')[0].trim());

var timer = arabictonum('15.0')-1;

var pubDate = new Date(year, month, day, hour, ((min-1)+timer));
var today = new Date();
console.log('date')
console.log(pubDate);
console.log(today);
console.log(today > pubDate);

if(today > pubDate ){document.getElementById('breaking-newscontainer').style.display = 'none';}

}
 checkTimer();
</script><style>
.edit-mode .ticker-edit{
  display: inline;
}
.ticker-edit{
  display: none;
}
</style> 
<style> 
 .wrapper {
  width: 1000px;
  margin: auto
}
.list-wrpaaer{
	height: 50px;
}
.wid-f { width: 100% }

.hei-f { height: 100% }

.of-h { overflow: hidden }

.fat-l { float: left }

.fat-r { float: right }

.pat-5 { padding-top: 5px }

.pat-10 { padding-top: 10px }

.mat-5 { margin-top: 5px }

.mat-10 { margin-top: 10px }

.fot-yhei { font-family: 'Microsoft Yahei' }

.fot-arial { font-family: 'Arial' }

.icon {
  display: inline-block;
  zoom: 1;
  vertical-align: middle
}
.ico-bar_edge { background-position: 0 -42px }

.nav-main { background-color: #0f3fa1 }


.nav-main ul.wrapper>li a { color: #fff }

.nav-main ul.wrapper>li:hover a { color: #fed958 }
[class^='tibar-']>.bar>a {
color:#fff
}
[class^='tibar-']>.bar>a:hover {
color:#fed958
}
[class^='tibar-']>.edge {
background-color:#0f3fa1
}

.tibar-simple { background-color: #e95546 }

.list-aggregate li { border-bottom-color: #e5e5e5;position:relative;}

.list-aggregate li a { color: #37363b }

.list-aggregate li a:hover { color: #fff }

.list-aggregate li p { color: #fff; padding:0 10px; }

.list-aggregate li:hover { background-color: #d6000a; }
.list-aggregate li:hover a{ color: #fff; text-decoration:underline;
}
.list-aggregate li.highlighted {
	color:#d6000a;
}
.list-aggregate li.highlighted:hover {
	color:#fff;
}
.list-aggregate li span{
	position: absolute;
left: -2px;
}

  </style>

  <div class="row news-ticker" style="" >
  <script>
    $( function() {
  $('#close-news-ticker').click( function() {
   // $('.warraber').css('display', 'none');
	
     if(document.getElementById('block-hdnews').style.display == 'block'){
//	   
          document.getElementById('block-hdnews').style.display = 'none';
          
          
          }
     else
         document.getElementById('block-hdnews').style.display = 'block';
		 
  });
	});
	</script>

<div id="marquee-container" class="marquee-container pull-right">
 <div id="close-news-ticker"  class= "pull-left">
<img src="/assets/img/sections_logos/close-ticker.jpg" alt="اغلاق الشريط الاخبارى">
</div>
      <div id="block-hdnews" class="block-hdnews">

          <div class="list-wrpaaer">
             <ul class="list-aggregate" id="marquee-horizontal">
			 
			 
			    
			 
			 


    <li class="fat-r ">



		

		
			<a target="_blank" class="newsTickerLink" href="/wps/poc?urile=wcm:oid:637d568d-097b-4415-8038-3b3d8f237156">
				مفتي الجمهورية يدين اقتحام مئات المستوطنين للمسجد الأقصى
			</a>
            <span>-</span>
		
		
		<!-- edit mode-->
		
		<!-- end edit mode-->


    </li>









<li class="fat-r "><img src="/assets/img/ERTUlogo/logo30.png" /></li>    
			 
			 


    <li class="fat-r ">



		

		
			<a target="_blank" class="newsTickerLink" href="/wps/poc?urile=wcm:oid:67b257d2-aa57-4c04-bdc8-9ec11a24971e">
				طلاب الثانوية العامة &quot;المكفوفين&quot; يؤدون امتحان اللغة العربية
			</a>
            <span>-</span>
		
		
		<!-- edit mode-->
		
		<!-- end edit mode-->


    </li>









<li class="fat-r "><img src="/assets/img/ERTUlogo/logo30.png" /></li>    
			 
			 


    <li class="fat-r ">



		

		
			<a target="_blank" class="newsTickerLink" href="/wps/poc?urile=wcm:oid:610cbfbf-d01b-4312-939a-b2e23532978d">
				وفد مصر للطيران يتوجه لإمريكا لاستلام الطائرة البوينج الثالثة
			</a>
            <span>-</span>
		
		
		<!-- edit mode-->
		
		<!-- end edit mode-->


    </li>









<li class="fat-r "><img src="/assets/img/ERTUlogo/logo30.png" /></li>    
			 
			 


    <li class="fat-r ">



		

		
			<a target="_blank" class="newsTickerLink" href="/wps/poc?urile=wcm:oid:0b55fd15-4deb-4f80-bbe9-b75b9cbfd935">
				مدبولى يبحث البرنامج المقترح لتعزيز صناعة وسائل النقل
			</a>
            <span>-</span>
		
		
		<!-- edit mode-->
		
		<!-- end edit mode-->


    </li>









<li class="fat-r "><img src="/assets/img/ERTUlogo/logo30.png" /></li>    
			 
			 


    <li class="fat-r ">



		

		
			<a target="_blank" class="newsTickerLink" href="/wps/poc?urile=wcm:oid:e6478a2a-0347-4d68-8990-d604bf3a9190">
				مدبولى يتابع تنفيذ سياسة السماوات المفتوحة فى مجال الطيران
			</a>
            <span>-</span>
		
		
		<!-- edit mode-->
		
		<!-- end edit mode-->


    </li>









<li class="fat-r "><img src="/assets/img/ERTUlogo/logo30.png" /></li>    
			 
			 


    <li class="fat-r ">



		

		
			<a target="_blank" class="newsTickerLink" href="/wps/poc?urile=wcm:oid:30ae9f49-ebee-4508-9ac3-4cfa688ec48d">
				مجلس الوزراء : &quot;الإعلام الأجنبي&quot; يؤكد التحسن في وضع الاقتصاد المصري
			</a>
            <span>-</span>
		
		
		<!-- edit mode-->
		
		<!-- end edit mode-->


    </li>









<li class="fat-r "><img src="/assets/img/ERTUlogo/logo30.png" /></li>    
			 
			 


    <li class="fat-r ">



		

		
			<a target="_blank" class="newsTickerLink" href="/wps/poc?urile=wcm:oid:610cbfbf-d01b-4312-939a-b2e23532978d">
				وفد مصر للطيران يتوجه لإمريكا لاستلام الطائرة البوينج الثالثة
			</a>
            <span>-</span>
		
		
		<!-- edit mode-->
		
		<!-- end edit mode-->


    </li>









<li class="fat-r "><img src="/assets/img/ERTUlogo/logo30.png" /></li>    
			 
			 


    <li class="fat-r ">



		

		
			<a target="_blank" class="newsTickerLink" href="/wps/poc?urile=wcm:oid:48ba1064-760f-4001-b63a-c639a7d6943c">
				الامن القومى بالنواب توافق على تعديلات بقانون الجنسية
			</a>
            <span>-</span>
		
		
		<!-- edit mode-->
		
		<!-- end edit mode-->


    </li>









<li class="fat-r "><img src="/assets/img/ERTUlogo/logo30.png" /></li>    
			 
			 


    <li class="fat-r ">



		

		
			<a target="_blank" class="newsTickerLink" href="/wps/poc?urile=wcm:oid:4450ba9f-f9cc-42d0-aa1f-9587e906bfe9">
				&quot;النواب&quot;: إرجاء الموافقة النهائية على زيادة المعاشات للثلاثاء
			</a>
            <span>-</span>
		
		
		<!-- edit mode-->
		
		<!-- end edit mode-->


    </li>









<li class="fat-r "><img src="/assets/img/ERTUlogo/logo30.png" /></li>    
			 
			 


    <li class="fat-r ">



		

		
			<a target="_blank" class="newsTickerLink" href="/wps/poc?urile=wcm:oid:bc216020-a07d-47ce-92eb-0b0743df32a9">
				البرلمان يرجئ موافقته النهائية على تعديل قانون مكافحة المخدرات
			</a>
            <span>-</span>
		
		
		<!-- edit mode-->
		
		<!-- end edit mode-->


    </li>









         </ul>
          </div><!-- list-wrpaaer -->

      </div> <!-- block-hdnews -->

  </div>
  <script>
$(document).ready(function(){
$(".newsTickerLink").each(function(i,e){
e.href=e.href.replace("myportal", "portal");
e.href=e.href.replace("mypoc", "poc");
});

}); 
</script>
  
  

  </div>
<script type="text/javascript">
  
  $(function(){


  $('#marquee-vertical').marquee();  
  $('#marquee-horizontal').marquee({direction:'horizontal', delay:1, timing:25});  

});

</script>

<script>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</script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="maspero-page language-rtl">

<div class="page-loader"></div>

<script type="text/javascript">

	function showPageLoader(){
		$(".page-loader").css("display", "block");
				
	}
	
	function hidePageLoader(){
		$(".page-loader").css("display", "none");
				
	}
	

</script>

	<script type="text/javascript">
		var mainWidget;
		var secondaryWidget;
		var onloadCallback = function() {
	    	mainWidget = grecaptcha.render('mainCaptcha', {
	          'sitekey' : '6LeOhBsUAAAAANhznPZuBPya4JdEe9H7ZQq4atoA'
	        });
  			if(secondaryWidget != undefined){
  				secondaryWidget = grecaptcha.render('secondaryCaptcha', {
	          		'sitekey' : '6LeOhBsUAAAAANhznPZuBPya4JdEe9H7ZQq4atoA'
	        	});
  			}
	  	};
	  
		function subscribe(){
	  		var response = grecaptcha.getResponse(mainWidget);
	  		if($('#newsletterEmail').val().length==0){
	  			alert('نرجو إدخال البريد الإلكتروني');
	  		}
	  		else if(!validateEmail($('#newsletterEmail').val())){
	  			alert('نرجو إدخال بريد إلكتروني صحيح');
	  		}
		  	else if(response.length == 0){
		  		alert('نرجو إدخال رمز التحقق');
		  	}
		  	else{
		  		submitSubscribtion($('#newsletterEmail').val(),response);
		  	}
	  }
	  
	  function submitSubscribtion(email,captcha){
		$.ajax({
		type : 'GET',
		url : "/ertu-newsletter-rest/jaxrs/newsletter/subscribe?email="+email+"&captcha="+captcha,
		data : "",
		async: false,
		success : function(data) {
			if(data==0){
				alert('تم الإشتراك بنجاح');		
				$('#myModal_subscription').modal('hide');
			}
			else if(data==1){
				alert('البريد الإلكتروني مسجل بالفعل');
			}
			grecaptcha.reset(mainWidget);
		},
	
		contentType : "application/json",
		dataType : 'json',
		complete : function(xhr, textStatus) {
			
		}
	});}
	
	function validateEmail(email) {
	    var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
	    return re.test(email);
	}
	</script>
	
	<script type="text/javascript">
    $(document).ready(function () {
      $('.print_btn').click(function () {
        window.print();
      });
      
      $('#myModal_subscription').on('show.bs.modal', function (event) {
      	$('#newsletterEmail').val('');
		   grecaptcha.reset(mainWidget);
   		});
   		
    });
  </script>

<script type="text/javascript">
   
      
    	$('#myModal_subscription').on('show.bs.modal', function (event) {
		   
   		});
   
  </script>



	<header role="banner" class="affix-top" data-spy="affix"
		data-offset-top="0.25">
		<div class="stToolbar">
			</div>
		<nav class="responsive-menu navbar navbar-inverse  marginBottom-0"
			role="navigation">
			<div class="search-btnmobile hidden-md hidden-lg"></div>
			
			
<div class="hidden-md hidden-lg search-mobile search-btnmobile-content">

<!--  Test Search menu 1 --><!--  Test Search menu start inside plugin -->
		
		<form id="SiteSearchFormmobile" class="navbar-form navbar-left" role="search" action="/wps/portal/home/search-results/!ut/p/z0/TczRCoIwFIDhJxpnx21neqkJlTKMSNDdxObSpJgS0vNXd13-8PGDhQ5sdO95ctu8RPf8dm_p2pzkEROJZo-a87w4CJ2qC_KzggrsP2jquuS5aDm2hapI0--QvMzOTGBXt93ZHMcFOk8qGxwpFkZPTEqPLL2FhOlhFCFDQjk4WB-2_wAiH1zB/?cID=Z6_OP4I1241MOKKD0A3U01UB5J676&nID=Z6_OP4I1241MOKKD0A3U01UB5J676">
		
			<div class="form-group">
				<input class="form-control" id="main_menu_search" placeholder="بحث في الموقع" type="search" name="query"><img onclick="$('#SiteSearchForm').submit();" src="css/images/search.png" alt="بحث" height="23">
			</div>
		</form>
					<!--  Test Search menu end inside plugin --><!--  Test Search menu 2 -->
		
	</div>
	
	
	<div >

<!--  Test Search menu 1 --><!--  Test Search menu start inside plugin -->
		
		<form id="SiteSearchForm" class="navbar-form navbar-left hidden-xs hidden-sm" role="search" action="/wps/portal/home/search-results/!ut/p/z0/TczRCoIwFIDhJxpnx21neqkJlTKMSNDdxObSpJgS0vNXd13-8PGDhQ5sdO95ctu8RPf8dm_p2pzkEROJZo-a87w4CJ2qC_KzggrsP2jquuS5aDm2hapI0--QvMzOTGBXt93ZHMcFOk8qGxwpFkZPTEqPLL2FhOlhFCFDQjk4WB-2_wAiH1zB/?cID=Z6_OP4I1241MOKKD0A3U01UB5J676&nID=Z6_OP4I1241MOKKD0A3U01UB5J676">
		
			<div class="form-group">
				<input class="form-control" id="main_menu_search" placeholder="بحث في الموقع" type="search" name="query"><img onclick="$('#SiteSearchForm').submit();" src="css/images/search.png" alt="بحث" height="23">
			</div>
		</form>
					<!--  Test Search menu end inside plugin --><!--  Test Search menu 2 -->
		
	</div>
<div class="live-btn-container">
					<button type="button" class="live-btn">
						<span style=""></span>
						<p>البث المباشر</p>
					</button>
					<div id="live-channels-container" class="container nopadding">
						<div class="col-xs-12 nopadding">
							<div
								class="col-lg-10 col-md-10 col-sm-12 col-xs-12 bhoechie-tab-container">
								<div
									class="col-lg-2 col-md-2 col-sm-2 col-xs-2 bhoechie-tab-menu">
									<div class="list-group">
										<a href="#" class="list-group-item active text-center tv">التليفزيون </a> 
										<a href="#" class="list-group-item text-center radio"> الإذاعة </a>
									</div>
								</div>
								<div
									class="col-lg-10 col-md-10 col-sm-10 col-xs-10 bhoechie-tab"
									style="padding: 0px; margin: 0px;">
									<!-- flight section -->
									<div class="bhoechie-tab-content tv-channels active">
										<ul id="live_tv_btn_channels_div">
										
<!-- 										<li class="pull-right"><a href="tv_channel_home.html"><img src="images/TV/tv_channel_1.jpg" alt="القناة الأولى" /><div>القناة المصرية</div></a></li> -->

										</ul>
									</div>
									<!-- train section -->
									<div class="bhoechie-tab-content radio-channels">
										<ul id="live_radio_btn_stations_div">	
<!-- 											<li class="pull-right"><a href="radio_channel_home.html"><img src="images/radio/Channel Logo1.png" alt="القناة الثانية" /><div>اذاعة الشباب و الرياضة</div></a></li> -->
											
										</ul>
									</div>
								</div>
							</div>
						</div>
					</div>


				</div>
				
			<div class="navbar-header navbar-right">
				<!-- Brand and toggle get grouped for better mobile display -->
				<button type="button" class="navbar-toggle" data-toggle="collapse"
					data-target="#navbar-collapse-1">
					<span class="sr-only">Toggle navigation</span> 
					<span class="icon-bar"></span> 
					<span class="icon-bar"></span> 
					<span class="icon-bar"></span>
				</button>
				 
					<a id="ERTULogo" class="navbar-brand" href="/" > <img src="/assets/img/ERTUlogo/logo_small.png" /></a>
			</div>
			<div class="collapse navbar-collapse" id="navbar-collapse-1">

				

		<ul class="nav navbar-nav navbar-right">

			
					<li
						class="news-menu-item active  dropdown">

						 <a
						href="/wps/portal/home/egynews"
						class="active stNavTapArea   dropdown-toggle">
							أخبار مصر
								<strong class="caret"></strong>
							

					</a>


						<ul class="dropdown-menu second-level">
							<a
								href="/wps/portal/home/egynews"
								class="active">
								<div alt="TBD" class="section-logo"></div>
							</a>

							<li class="home"><a
								href="/wps/portal/home/egynews"
								class="active"> الصفحة الرئيسية-أخبار مصر </a></li>



							
									<li
										class=" gen-more-than-five dropdown ">
										<a
										href="/wps/portal/home/egynews/news"
										class="dropdown-toggle"
										data-toggle="dropdown">أبواب الأخبار<strong class="caret"></strong></a>
										

												<ul
													class="dropdown-menu third-level gen-more-than-five">

													

														<li class="">
															<a
															href="/wps/portal/home/egynews/news/egypt">

																
															مصر
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/news/arab-and-world">

																
															عرب وعالم
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/news/economy">

																
															اقتصاد
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/news/sport">

																
															رياضة
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/news/entertainment">

																
															منوعات
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/news/art-and-culture">

																
															فن و ثقافة
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/news/women-and-beauty">

																
															مرأة و جمال
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/news/accidents">

																
															حوادث
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/news/science-and-technology">

																
															علوم و تكنولوجيا
														
														</a>
														</li>
													
												</ul>

											
									</li>

									<!-- test test test false -->
									<li
										class="    ">
										<a
										href="/wps/portal/home/egynews/our-reporters"
										class=""
										>محافظات</a>
										
									</li>

									<!-- test test test false -->
									<li
										class="  dropdown ">
										<a
										href="/wps/portal/home/egynews/reports"
										class="dropdown-toggle"
										data-toggle="dropdown">تقارير<strong class="caret"></strong></a>
										

												<ul
													class="dropdown-menu third-level ">

													

														<li class="">
															<a
															href="/wps/portal/home/egynews/reports/egypt">

																
															مصر
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/reports/arab-and-world">

																
															عرب و عالم
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/reports/economy">

																
															اقتصاد
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/reports/sport">

																
															رياضة
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/reports/different-reports">

																
															تقارير متنوعة
														
														</a>
														</li>
													
												</ul>

											
									</li>

									<!-- test test test false -->
									<li
										class="    ">
										<a
										href="/wps/portal/home/egynews/investigations-and-interviews"
										class=""
										>تحقيقات وحوارات</a>
										
									</li>

									<!-- test test test false -->
									<li
										class="  dropdown ">
										<a
										href="/wps/portal/home/egynews/files"
										class="dropdown-toggle"
										data-toggle="dropdown">ملفات<strong class="caret"></strong></a>
										

												<ul
													class="dropdown-menu third-level ">

													

														<li class="">
															<a
															href="/wps/portal/home/egynews/files/egypt">

																
															مصر
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/files/arab-and-world">

																
															عرب و عالم
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/files/economy">

																
															اقتصاد
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/files/sport">

																
															رياضة
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/files/variety-files">

																
															ملفات متنوعة
														
														</a>
														</li>
													
												</ul>

											
									</li>

									<!-- test test test false -->
									<li
										class=" program videos dropdown ">
										<a
										href="/wps/portal/home/egynews/videos"
										class="dropdown-toggle"
										data-toggle="dropdown">فيديوهات<strong class="caret"></strong></a>
										

												<ul
													class="dropdown-menu third-level program videos">

													

														<li class="">
															<a
															href="/wps/portal/home/egynews/videos/publishing">

																
															النشرات
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/videos/news-coverages">

																
															تغطيات اخبارية
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/videos/visual-reports">

																
															تقارير مصورة
														
														</a>
														</li>
													
												</ul>

											
									</li>

									<!-- test test test false -->
									<li
										class=" program non-mobile dropdown ">
										<a
										href="/wps/portal/home/egynews/programs"
										class="dropdown-toggle"
										data-toggle="dropdown">برامج<strong class="caret"></strong></a>
										

												<ul
													class="dropdown-menu third-level program non-mobile">

													

														<li class="">
															<a
															href="/wps/portal/home/egynews/programs/good-morning-egypt">

																
															صباح الخير يا مصر
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/programs/space-for-thought">

																
															مساحة للرأي
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/programs/today-discussion">

																
															حوار اليوم
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/programs/45minutes">

																
															ملفات
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/programs/news-and-opinions">

																
															أنباء و أراء
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/programs/egypt-in-a-week">

																
															مصر في أسبوع
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/programs/rakaek-el-eman">

																
															رقائق الإيمان
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/programs/story-of-a-homeland">

																
															حكاية وطن
														
														</a>
														</li>
													
												</ul>

											
									</li>

									<!-- test test test false -->
									<li
										class="    ">
										<a
										href="/wps/portal/home/egynews/photo-albums"
										class=""
										>البومات الصور</a>
										
									</li>

									<!-- test test test false -->
									<li
										class="    ">
										<a
										href="/wps/portal/home/egynews/infographic"
										class=""
										>انفوجرافيك</a>
										
									</li>

									<!-- test test test false -->
									<li
										class="  dropdown ">
										<a
										href="/wps/portal/home/egynews/cases"
										class="dropdown-toggle"
										data-toggle="dropdown">قضايا<strong class="caret"></strong></a>
										

												<ul
													class="dropdown-menu third-level ">

													

														<li class="">
															<a
															href="/wps/portal/home/egynews/cases/ramadan">

																
															اهلاً رمضان
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/cases/egypt2019">

																
															كأس الامم الافريقية 2019
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/cases/Constitutional-Amendments">

																
															التعديلات الدستورية 2019
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/cases/%D8%A7%D9%84%D8%B4%D8%A7%D8%A6%D8%B9%D8%A7%D8%AA">

																
															الشائعات
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/cases/egypt-fights-terrorism">

																
															مصر تحارب الارهاب
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/cases/palestine">

																
															بعد اكثر من 60 عاما.. فلسطين لا تزال دون حل
														
														</a>
														</li>
													
												</ul>

											
									</li>

									<!-- test test test false -->
									<li
										class="  dropdown ">
										<a
										href="/wps/portal/home/egynews/press"
										class="dropdown-toggle"
										data-toggle="dropdown">صحافة<strong class="caret"></strong></a>
										

												<ul
													class="dropdown-menu third-level ">

													

														<li class="">
															<a
															href="/wps/portal/home/egynews/press/egyptian-press">

																
															صحافة مصرية
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/press/arab-press">

																
															صحافة عربية
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/press/world-press">

																
															صحافة عالمية
														
														</a>
														</li>
													
												</ul>

											
									</li>

									<!-- test test test false -->
									<li
										class="    ">
										<a
										href="/wps/portal/home/egynews/on-this-day"
										class=""
										>فى مثل هذا اليوم</a>
										
									</li>

									<!-- test test test false -->
									<li
										class="  dropdown ">
										<a
										href="/wps/portal/home/egynews/more"
										class="dropdown-toggle"
										data-toggle="dropdown">المزيد<strong class="caret"></strong></a>
										

												<ul
													class="dropdown-menu third-level ">

													

														<li class="">
															<a
															href="/wps/portal/home/egynews/more/direct-discussion">

																
															حوارات مباشرة
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/more/articles">

																
															مقالات
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/more/share-your-opinion">

																
															شارك برأيك
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/egynews/more/ask-news">

																
															اسألوا الأخبار
														
														</a>
														</li>
													
												</ul>

											
									</li>

									<!-- test test test false -->
									<li
										class="    ">
										<a
										href="/wps/portal/home/egynews/egypt-news-channel"
										class=""
										>قناة أخبار مصر</a>
										
									</li>

									<!-- test test test false -->
						</ul>
					</li>
				
					<li
						class="radio-menu-item   dropdown">

						 <a
						href="/wps/portal/home/radio"
						class=" stNavTapArea   dropdown-toggle">
							إذاعة
								<strong class="caret"></strong>
							

					</a>


						<ul class="dropdown-menu second-level">
							<a
								href="/wps/portal/home/radio"
								class="">
								<div alt="TBD" class="section-logo"></div>
							</a>

							<li class="home"><a
								href="/wps/portal/home/radio"
								class="active"> الصفحة الرئيسية-إذاعة </a></li>



							
									<li
										class="  dropdown ">
										<a
										href="/wps/portal/home/radio/stations"
										class="dropdown-toggle"
										data-toggle="dropdown">محطات<strong class="caret"></strong></a>
										

												<ul
													class="dropdown-menu third-level ">

													

														<li class="">
															<a
															href="/wps/portal/home/radio/stations/directed-broadcasting">

																
																	<div
																		class="">
																		<img class="mega-menuitem hidden-sm hidden-xs"
																			src="/assets/img/radio_channels/radio_channel_9.jpg" alt='الإذاعات الموجهة'>																	
																			<div class="megamenu-channel-name">الإذاعات الموجهة</div>																		
																	</div>
																
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/radio/stations/general-program">

																
																	<div
																		class="">
																		<img class="mega-menuitem hidden-sm hidden-xs"
																			src="/assets/img/radio_channels/radio_channel_4.jpg" alt='البرنامج العام'>																	
																			<div class="megamenu-channel-name">البرنامج العام</div>																		
																	</div>
																
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/radio/stations/holy-quran">

																
																	<div
																		class="">
																		<img class="mega-menuitem hidden-sm hidden-xs"
																			src="/assets/img/radio_channels/radio_channel_2.jpg" alt='القرآن الكريم'>																	
																			<div class="megamenu-channel-name">القرآن الكريم</div>																		
																	</div>
																
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/radio/stations/radio-egypt">

																
																	<div
																		class="">
																		<img class="mega-menuitem hidden-sm hidden-xs"
																			src="/assets/img/radio_channels/radio_channel_1.jpg" alt='راديو مصر'>																	
																			<div class="megamenu-channel-name">راديو مصر</div>																		
																	</div>
																
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/radio/stations/youth-and-sports">

																
																	<div
																		class="">
																		<img class="mega-menuitem hidden-sm hidden-xs"
																			src="/assets/img/radio_channels/radio_channel_5.jpg" alt='الشباب والرياضة'>																	
																			<div class="megamenu-channel-name">الشباب والرياضة</div>																		
																	</div>
																
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/radio/stations/arabs-voice">

																
																	<div
																		class="">
																		<img class="mega-menuitem hidden-sm hidden-xs"
																			src="/assets/img/radio_channels/radio_channel_3.jpg" alt='صوت العرب'>																	
																			<div class="megamenu-channel-name">صوت العرب</div>																		
																	</div>
																
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/radio/stations/middle-east">

																
																	<div
																		class="">
																		<img class="mega-menuitem hidden-sm hidden-xs"
																			src="/assets/img/radio_channels/radio_channel_10.jpg" alt='الشرق الأوسط'>																	
																			<div class="megamenu-channel-name">الشرق الأوسط</div>																		
																	</div>
																
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/radio/stations/cultural-program">

																
																	<div
																		class="">
																		<img class="mega-menuitem hidden-sm hidden-xs"
																			src="/assets/img/radio_channels/radio_channel_6.jpg" alt='البرنامج الثقافي'>																	
																			<div class="megamenu-channel-name">البرنامج الثقافي</div>																		
																	</div>
																
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/radio/stations/great-cairo">

																
																	<div
																		class="">
																		<img class="mega-menuitem hidden-sm hidden-xs"
																			src="/assets/img/radio_channels/radio_channel_8.jpg" alt='القاهرة الكبرى'>																	
																			<div class="megamenu-channel-name">القاهرة الكبرى</div>																		
																	</div>
																
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/radio/stations/radio-songs">

																
																	<div
																		class="">
																		<img class="mega-menuitem hidden-sm hidden-xs"
																			src="/assets/img/radio_channels/radio_channel_7.jpg" alt='إذاعة الأغاني'>																	
																			<div class="megamenu-channel-name">إذاعة الأغاني</div>																		
																	</div>
																
														</a>
														</li>
													
												</ul>

											
									</li>

									<!-- test test test true --><!-- radio for live streaming btn -->
										<div id="live_btn_radio_station" style="display: none;">
											
												<li class="pull-right"><a
													href="/wps/portal/home/radio/stations/directed-broadcasting">
														<img
														src="/assets/img/radio_channels/radio_channel_9.jpg"
														alt="الإذاعات الموجهة" />
														<div>الإذاعات الموجهة</div>
												</a></li>
											
												<li class="pull-right"><a
													href="/wps/portal/home/radio/stations/general-program">
														<img
														src="/assets/img/radio_channels/radio_channel_4.jpg"
														alt="البرنامج العام" />
														<div>البرنامج العام</div>
												</a></li>
											
												<li class="pull-right"><a
													href="/wps/portal/home/radio/stations/holy-quran">
														<img
														src="/assets/img/radio_channels/radio_channel_2.jpg"
														alt="القرآن الكريم" />
														<div>القرآن الكريم</div>
												</a></li>
											
												<li class="pull-right"><a
													href="/wps/portal/home/radio/stations/radio-egypt">
														<img
														src="/assets/img/radio_channels/radio_channel_1.jpg"
														alt="راديو مصر" />
														<div>راديو مصر</div>
												</a></li>
											
												<li class="pull-right"><a
													href="/wps/portal/home/radio/stations/youth-and-sports">
														<img
														src="/assets/img/radio_channels/radio_channel_5.jpg"
														alt="الشباب والرياضة" />
														<div>الشباب والرياضة</div>
												</a></li>
											
												<li class="pull-right"><a
													href="/wps/portal/home/radio/stations/arabs-voice">
														<img
														src="/assets/img/radio_channels/radio_channel_3.jpg"
														alt="صوت العرب" />
														<div>صوت العرب</div>
												</a></li>
											
												<li class="pull-right"><a
													href="/wps/portal/home/radio/stations/middle-east">
														<img
														src="/assets/img/radio_channels/radio_channel_10.jpg"
														alt="الشرق الأوسط" />
														<div>الشرق الأوسط</div>
												</a></li>
											
												<li class="pull-right"><a
													href="/wps/portal/home/radio/stations/cultural-program">
														<img
														src="/assets/img/radio_channels/radio_channel_6.jpg"
														alt="البرنامج الثقافي" />
														<div>البرنامج الثقافي</div>
												</a></li>
											
												<li class="pull-right"><a
													href="/wps/portal/home/radio/stations/great-cairo">
														<img
														src="/assets/img/radio_channels/radio_channel_8.jpg"
														alt="القاهرة الكبرى" />
														<div>القاهرة الكبرى</div>
												</a></li>
											
												<li class="pull-right"><a
													href="/wps/portal/home/radio/stations/radio-songs">
														<img
														src="/assets/img/radio_channels/radio_channel_7.jpg"
														alt="إذاعة الأغاني" />
														<div>إذاعة الأغاني</div>
												</a></li>
											
										</div>
									
									<li
										class="    ">
										<a
										href="/wps/portal/home/radio/news"
										class=""
										>أخبار الأذاعة</a>
										
									</li>

									<!-- test test test true -->
									<li
										class="    ">
										<a
										href="/wps/portal/home/radio/stars"
										class=""
										>نجوم الإذاعة</a>
										
									</li>

									<!-- test test test true -->
									<li
										class="    ">
										<a
										href="/wps/portal/home/radio/programs-schedule"
										class=""
										>جدول البرامج</a>
										
									</li>

									<!-- test test test true -->
									<li
										class="    ">
										<a
										href="/wps/portal/home/radio/about"
										class=""
										>عن الاذاعة</a>
										
									</li>

									<!-- test test test true -->
						</ul>
					</li>
				
					<li
						class="tv-menu-item   dropdown">

						 <a
						href="/wps/portal/home/tv"
						class=" stNavTapArea   dropdown-toggle">
							التليفزيون
								<strong class="caret"></strong>
							

					</a>


						<ul class="dropdown-menu second-level">
							<a
								href="/wps/portal/home/tv"
								class="">
								<div alt="TBD" class="section-logo"></div>
							</a>

							<li class="home"><a
								href="/wps/portal/home/tv"
								class="active"> الصفحة الرئيسية-التليفزيون </a></li>



							
									<li
										class="  dropdown ">
										<a
										href="/wps/portal/home/tv/channels"
										class="dropdown-toggle"
										data-toggle="dropdown">قنوات<strong class="caret"></strong></a>
										

												<ul
													class="dropdown-menu third-level ">

													

														<li class="">
															<a
															href="/wps/portal/home/tv/channels/first-channel">

																
																	<div
																		class="channel-item-container">
																		<img class="mega-menuitem hidden-sm hidden-xs"
																			src="/assets/img/tv_channels/tv_channel_5.jpg" alt='القناة الأولى'>																	
																			<div class="">القناة الأولى</div>																		
																	</div>
																
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/tv/channels/nile-sport">

																
																	<div
																		class="channel-item-container">
																		<img class="mega-menuitem hidden-sm hidden-xs"
																			src="/assets/img/tv_channels/tv_channel_6.jpg" alt='نايل سبورت'>																	
																			<div class="">نايل سبورت</div>																		
																	</div>
																
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/tv/channels/second-channel">

																
																	<div
																		class="channel-item-container">
																		<img class="mega-menuitem hidden-sm hidden-xs"
																			src="/assets/img/tv_channels/tv_channel_4.jpg" alt='القناة الثانية'>																	
																			<div class="">القناة الثانية</div>																		
																	</div>
																
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/tv/channels/nile">

																
																	<div
																		class="channel-item-container">
																		<img class="mega-menuitem hidden-sm hidden-xs"
																			src="/assets/img/tv_channels/tv_channel_2.jpg" alt='النيل'>																	
																			<div class="">النيل</div>																		
																	</div>
																
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/tv/channels/egyptian">

																
																	<div
																		class="channel-item-container">
																		<img class="mega-menuitem hidden-sm hidden-xs"
																			src="/assets/img/tv_channels/tv_channel_1.jpg" alt=' المصرية'>																	
																			<div class=""> المصرية</div>																		
																	</div>
																
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/tv/channels/niletv">

																
																	<div
																		class="channel-item-container">
																		<img class="mega-menuitem hidden-sm hidden-xs"
																			src="/assets/img/tv_channels/tv_channel_3.jpg" alt='Nile TV'>																	
																			<div class="">Nile TV</div>																		
																	</div>
																
														</a>
														</li>
													
												</ul>

											
									</li>

									<!-- test test test false --><!-- tv for live streaming btn -->
										<div id="live_btn_tv_channel" style="display: none;">
											
												<li class="pull-right"><a
													href="/wps/portal/home/tv/channels/first-channel">
														<img
														src="/assets/img/tv_channels/tv_channel_5.jpg"
														alt="القناة الأولى" />
														<div>القناة الأولى</div>
												</a></li>
											
												<li class="pull-right"><a
													href="/wps/portal/home/tv/channels/nile-sport">
														<img
														src="/assets/img/tv_channels/tv_channel_6.jpg"
														alt="نايل سبورت" />
														<div>نايل سبورت</div>
												</a></li>
											
												<li class="pull-right"><a
													href="/wps/portal/home/tv/channels/second-channel">
														<img
														src="/assets/img/tv_channels/tv_channel_4.jpg"
														alt="القناة الثانية" />
														<div>القناة الثانية</div>
												</a></li>
											
												<li class="pull-right"><a
													href="/wps/portal/home/tv/channels/nile">
														<img
														src="/assets/img/tv_channels/tv_channel_2.jpg"
														alt="النيل" />
														<div>النيل</div>
												</a></li>
											
												<li class="pull-right"><a
													href="/wps/portal/home/tv/channels/egyptian">
														<img
														src="/assets/img/tv_channels/tv_channel_1.jpg"
														alt=" المصرية" />
														<div> المصرية</div>
												</a></li>
											
												<li class="pull-right"><a
													href="/wps/portal/home/tv/channels/niletv">
														<img
														src="/assets/img/tv_channels/tv_channel_3.jpg"
														alt="Nile TV" />
														<div>Nile TV</div>
												</a></li>
											
										</div>
									
									<li
										class="    ">
										<a
										href="/wps/portal/home/tv/news"
										class=""
										>أخبار التليفزيون</a>
										
									</li>

									<!-- test test test false -->
									<li
										class="    ">
										<a
										href="/wps/portal/home/tv/stars"
										class=""
										>نجوم التليفزيون</a>
										
									</li>

									<!-- test test test false -->
									<li
										class="    ">
										<a
										href="/wps/portal/home/tv/programs"
										class=""
										>جدول البرامج</a>
										
									</li>

									<!-- test test test false -->
									<li
										class="    ">
										<a
										href="/wps/portal/home/tv/about"
										class=""
										>عن التليفزيون</a>
										
									</li>

									<!-- test test test false -->
						</ul>
					</li>
				
					<li
						class="magazine-menu-item   dropdown">

						 <a
						href="/wps/portal/home/radio-and-tv-magazine"
						class=" stNavTapArea   dropdown-toggle">
							مجلة الإذاعة و التليفزيون
								<strong class="caret"></strong>
							

					</a>


						<ul class="dropdown-menu second-level">
							<a
								href="/wps/portal/home/radio-and-tv-magazine"
								class="">
								<div alt="TBD" class="section-logo"></div>
							</a>

							<li class="home"><a
								href="/wps/portal/home/radio-and-tv-magazine"
								class="active"> الصفحة الرئيسية-مجلة الإذاعة و التليفزيون </a></li>



							
									<li
										class="    ">
										<a
										href="/wps/portal/home/radio-and-tv-magazine/politics"
										class=""
										>سياسة</a>
										
									</li>

									<!-- test test test false -->
									<li
										class="    ">
										<a
										href="/wps/portal/home/radio-and-tv-magazine/economy"
										class=""
										>اقتصاد</a>
										
									</li>

									<!-- test test test false -->
									<li
										class="    ">
										<a
										href="/wps/portal/home/radio-and-tv-magazine/art"
										class=""
										>فن</a>
										
									</li>

									<!-- test test test false -->
									<li
										class="    ">
										<a
										href="/wps/portal/home/radio-and-tv-magazine/culture"
										class=""
										>ثقافة</a>
										
									</li>

									<!-- test test test false -->
									<li
										class="    ">
										<a
										href="/wps/portal/home/radio-and-tv-magazine/sport"
										class=""
										>رياضة</a>
										
									</li>

									<!-- test test test false -->
									<li
										class="    ">
										<a
										href="/wps/portal/home/radio-and-tv-magazine/media"
										class=""
										>اعلام</a>
										
									</li>

									<!-- test test test false -->
									<li
										class="    ">
										<a
										href="/wps/portal/home/radio-and-tv-magazine/investigations"
										class=""
										>تحقيقات</a>
										
									</li>

									<!-- test test test false -->
									<li
										class="    ">
										<a
										href="/wps/portal/home/radio-and-tv-magazine/talks"
										class=""
										>حوارات</a>
										
									</li>

									<!-- test test test false -->
									<li
										class="    ">
										<a
										href="/wps/portal/home/radio-and-tv-magazine/pens"
										class=""
										>أقلام</a>
										
									</li>

									<!-- test test test false -->
									<li
										class="  dropdown ">
										<a
										href="/wps/portal/home/radio-and-tv-magazine/Poetry"
										class="dropdown-toggle"
										data-toggle="dropdown">شعر<strong class="caret"></strong></a>
										

												<ul
													class="dropdown-menu third-level ">

													

														<li class="">
															<a
															href="/wps/portal/home/radio-and-tv-magazine/Poetry/critical-studies">

																
															دراسات نقدية
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/radio-and-tv-magazine/Poetry/text">

																
															نصوص
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/radio-and-tv-magazine/Poetry/investigations">

																
															تحقيقات
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/radio-and-tv-magazine/Poetry/potery-files">

																
															ملفات شعرية
														
														</a>
														</li>
													
												</ul>

											
									</li>

									<!-- test test test false -->
									<li
										class="    ">
										<a
										href="/wps/portal/home/radio-and-tv-magazine/about-magazine"
										class=""
										>عن المجلة</a>
										
									</li>

									<!-- test test test false -->
									<li
										class="    ">
										<a
										href="/wps/portal/home/radio-and-tv-magazine/zaman-magazine"
										class=""
										>المجلة زمان</a>
										
									</li>

									<!-- test test test false -->
									<li
										class="    ">
										<a
										href="/wps/portal/home/radio-and-tv-magazine/magazine-album"
										class=""
										>معرض الصور</a>
										
									</li>

									<!-- test test test false -->
									<li
										class="  dropdown ">
										<a
										href="/wps/portal/home/radio-and-tv-magazine/archive"
										class="dropdown-toggle"
										data-toggle="dropdown">الأرشيف<strong class="caret"></strong></a>
										

												<ul
													class="dropdown-menu third-level ">

													

														<li class="">
															<a
															href="/wps/portal/home/radio-and-tv-magazine/archive/magazine-archive">

																
															ارشيف المجلة
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/radio-and-tv-magazine/archive/potery-archive">

																
															أرشيف مجلة الشعر
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/radio-and-tv-magazine/archive/history-archive">

																
															أرشيف الاعداد التراثية
														
														</a>
														</li>
													
												</ul>

											
									</li>

									<!-- test test test false -->
						</ul>
					</li>
				
					<li
						class="treasures-menu-item   dropdown">

						 <a
						href="/wps/portal/home/treasures"
						class=" stNavTapArea   dropdown-toggle">
							كنوز ماسبيرو
								<strong class="caret"></strong>
							

					</a>


						<ul class="dropdown-menu second-level">
							<a
								href="/wps/portal/home/treasures"
								class="">
								<div alt="TBD" class="section-logo"></div>
							</a>

							<li class="home"><a
								href="/wps/portal/home/treasures"
								class="active"> الصفحة الرئيسية-كنوز ماسبيرو </a></li>



							
									<li
										class="  dropdown ">
										<a
										href="/wps/portal/home/treasures/creators"
										class="dropdown-toggle"
										data-toggle="dropdown">المبدعون<strong class="caret"></strong></a>
										

												<ul
													class="dropdown-menu third-level ">

													

														<li class="">
															<a
															href="/wps/portal/home/treasures/creators/%D8%A7%D9%84%D9%85%D9%85%D8%AB%D9%84%D9%88%D9%86">

																
															الممثلون
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/creators/%D8%A7%D9%84%D9%85%D8%AE%D8%B1%D8%AC%D9%88%D9%86">

																
															المخرجون
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/creators/%D8%A7%D9%84%D9%85%D8%A4%D9%84%D9%81%D9%88%D9%86">

																
															المؤلفون
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/creators/%D8%A7%D9%84%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%8A%D9%88%D9%86">

																
															الموسيقيون
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/creators/%D8%A7%D9%84%D8%B4%D8%B9%D8%B1%D8%A7%D8%A1">

																
															الشعراء
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/creators/%D8%A7%D9%84%D9%85%D8%BA%D9%86%D9%88%D9%86">

																
															المغنون
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/creators/%D9%85%D9%82%D8%AF%D9%85%D9%88%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%85%D8%AC">

																
															مقدمو البرامج
														
														</a>
														</li>
													
												</ul>

											
									</li>

									<!-- test test test false -->
									<li
										class="  dropdown ">
										<a
										href="/wps/portal/home/treasures/%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D9%85%D8%A7%20%D8%A7%D9%84%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86%D9%8A%D8%A9"
										class="dropdown-toggle"
										data-toggle="dropdown">الدراما التلفزيونية<strong class="caret"></strong></a>
										

												<ul
													class="dropdown-menu third-level ">

													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D9%85%D8%A7%20%D8%A7%D9%84%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86%D9%8A%D8%A9/%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86%D9%8A%D8%A9">

																
															المسلسلات التليفزيونية
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D9%85%D8%A7%20%D8%A7%D9%84%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86%D9%8A%D8%A9/%D8%A7%D9%84%D8%AA%D9%85%D8%AB%D9%8A%D9%84%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86%D9%8A%D8%A9">

																
															التمثيليات التليفزيونية
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D9%85%D8%A7%20%D8%A7%D9%84%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86%D9%8A%D8%A9/%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%AD%D9%8A%D8%A7%D8%AA">

																
															المسرحيات
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D9%85%D8%A7%20%D8%A7%D9%84%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86%D9%8A%D8%A9/%D8%A7%D9%84%D8%A3%D9%81%D9%84%D8%A7%D9%85">

																
															الأفلام
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D9%85%D8%A7%20%D8%A7%D9%84%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86%D9%8A%D8%A9/%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%85%D8%AC%20%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D9%85%D9%8A%D8%A9">

																
															البرامج الدرامية
														
														</a>
														</li>
													
												</ul>

											
									</li>

									<!-- test test test false -->
									<li
										class="  dropdown ">
										<a
										href="/wps/portal/home/treasures/%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D9%85%D8%A7%20%D8%A7%D9%84%D8%A5%D8%B0%D8%A7%D8%B9%D9%8A%D8%A9"
										class="dropdown-toggle"
										data-toggle="dropdown">الدراما الإذاعية<strong class="caret"></strong></a>
										

												<ul
													class="dropdown-menu third-level ">

													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D9%85%D8%A7%20%D8%A7%D9%84%D8%A5%D8%B0%D8%A7%D8%B9%D9%8A%D8%A9/%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A5%D8%B0%D8%A7%D8%B9%D9%8A%D8%A9">

																
															المسلسلات الإذاعية
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D9%85%D8%A7%20%D8%A7%D9%84%D8%A5%D8%B0%D8%A7%D8%B9%D9%8A%D8%A9/%D8%A7%D9%84%D8%AA%D9%85%D8%AB%D9%8A%D9%84%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A5%D8%B0%D8%A7%D8%B9%D9%8A%D8%A9">

																
															التمثيليات الإذاعية
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D9%85%D8%A7%20%D8%A7%D9%84%D8%A5%D8%B0%D8%A7%D8%B9%D9%8A%D8%A9/%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D9%85%D8%A7%20%D8%A7%D9%84%D8%BA%D9%86%D8%A7%D8%A6%D9%8A%D8%A9">

																
															الدراما الغنائية
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D9%85%D8%A7%20%D8%A7%D9%84%D8%A5%D8%B0%D8%A7%D8%B9%D9%8A%D8%A9/%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%85%D8%AC%20%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D9%85%D9%8A%D8%A9">

																
															البرامج الدرامية
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D9%85%D8%A7%20%D8%A7%D9%84%D8%A5%D8%B0%D8%A7%D8%B9%D9%8A%D8%A9/%D9%85%D8%B3%D8%B1%D8%AD%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC%20%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A">

																
															مسرحيات البرنامج الثقافي
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D9%85%D8%A7%20%D8%A7%D9%84%D8%A5%D8%B0%D8%A7%D8%B9%D9%8A%D8%A9/%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%85%D8%AC%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9">

																
															البرامج الخاصة
														
														</a>
														</li>
													
												</ul>

											
									</li>

									<!-- test test test false -->
									<li
										class="  dropdown ">
										<a
										href="/wps/portal/home/treasures/%D9%81%D9%88%D8%A7%D8%B2%D9%8A%D8%B1%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86"
										class="dropdown-toggle"
										data-toggle="dropdown">فوازير رمضان<strong class="caret"></strong></a>
										

												<ul
													class="dropdown-menu third-level ">

													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D9%81%D9%88%D8%A7%D8%B2%D9%8A%D8%B1%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86/%D9%81%D9%88%D8%A7%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D9%8A">

																
															فوازير الثلاثي
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D9%81%D9%88%D8%A7%D8%B2%D9%8A%D8%B1%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86/%D9%81%D9%88%D8%A7%D8%B2%D9%8A%D8%B1%20%D9%86%D9%8A%D9%84%D9%84%D9%8A">

																
															فوازير نيللي
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D9%81%D9%88%D8%A7%D8%B2%D9%8A%D8%B1%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86/%D9%81%D9%88%D8%A7%D8%B2%D9%8A%D8%B1%20%D9%81%D8%B7%D9%88%D8%B7%D8%A9">

																
															فوازير فطوطة
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D9%81%D9%88%D8%A7%D8%B2%D9%8A%D8%B1%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86/%D9%81%D9%88%D8%A7%D8%B2%D9%8A%D8%B1%20%D8%B4%D8%B1%D9%8A%D9%87%D8%A7%D9%86">

																
															فوازير شريهان
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D9%81%D9%88%D8%A7%D8%B2%D9%8A%D8%B1%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86/%D9%81%D9%88%D8%A7%D8%B2%D9%8A%D8%B1%20%D8%B9%D9%85%D9%88%20%D9%81%D8%A4%D8%A7%D8%AF">

																
															فوازير عمو فؤاد
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D9%81%D9%88%D8%A7%D8%B2%D9%8A%D8%B1%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86/%D9%85%D9%88%D8%A7%D8%B3%D9%85%20%D9%81%D9%88%D8%A7%D8%B2%D9%8A%D8%B1%20%D9%85%D9%86%D9%88%D8%B9%D8%A9">

																
															مواسم فوازير منوعة
														
														</a>
														</li>
													
												</ul>

											
									</li>

									<!-- test test test false -->
									<li
										class="  dropdown ">
										<a
										href="/wps/portal/home/treasures/%D8%A3%D8%B9%D9%85%D8%A7%D9%84%20%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84"
										class="dropdown-toggle"
										data-toggle="dropdown">أعمال الأطفال<strong class="caret"></strong></a>
										

												<ul
													class="dropdown-menu third-level ">

													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A3%D8%B9%D9%85%D8%A7%D9%84%20%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84/%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D8%A6%D8%B3">

																
															العرائس
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A3%D8%B9%D9%85%D8%A7%D9%84%20%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84/%D8%A7%D9%84%D8%B5%D9%84%D8%B5%D8%A7%D9%84">

																
															الصلصال
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A3%D8%B9%D9%85%D8%A7%D9%84%20%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84/%D8%A7%D9%84%D8%AC%D8%B1%D8%A7%D9%81%D9%8A%D9%83">

																
															الجرافيك
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A3%D8%B9%D9%85%D8%A7%D9%84%20%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84/%D9%83%D8%A7%D8%B1%D8%AA%D9%88%D9%86%202D">

																
															كارتون 2D
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A3%D8%B9%D9%85%D8%A7%D9%84%20%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84/%D9%83%D8%A7%D8%B1%D8%AA%D9%88%D9%86%203D">

																
															كارتون 3D
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A3%D8%B9%D9%85%D8%A7%D9%84%20%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA%20%D8%A3%D8%B7%D9%81%D8%A7%D9%84">

																
															منوعات أطفال
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A3%D8%B9%D9%85%D8%A7%D9%84%20%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84/%D8%A8%D8%B1%D8%A7%D9%85%D8%AC%20%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84">

																
															برامج الأطفال
														
														</a>
														</li>
													
												</ul>

											
									</li>

									<!-- test test test false -->
									<li
										class="  dropdown ">
										<a
										href="/wps/portal/home/treasures/%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%85%D8%AC%20%D8%A7%D9%84%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86%D9%8A%D8%A9"
										class="dropdown-toggle"
										data-toggle="dropdown">البرامج التليفزيونية<strong class="caret"></strong></a>
										

												<ul
													class="dropdown-menu third-level ">

													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%85%D8%AC%20%D8%A7%D9%84%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86%D9%8A%D8%A9/%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%85%D8%AC%20%D8%A7%D9%84%D8%AD%D9%88%D8%A7%D8%B1%D9%8A%D8%A9">

																
															البرامج الحوارية
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%85%D8%AC%20%D8%A7%D9%84%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86%D9%8A%D8%A9/%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%85%D8%AC%20%D8%A7%D9%84%D8%AF%D9%8A%D9%86%D9%8A%D8%A9">

																
															البرامج الدينية
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%85%D8%AC%20%D8%A7%D9%84%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86%D9%8A%D8%A9/%D8%A8%D8%B1%D8%A7%D9%85%D8%AC%20%D8%A7%D9%84%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA">

																
															برامج المنوعات
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%85%D8%AC%20%D8%A7%D9%84%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86%D9%8A%D8%A9/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA%20%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86%D9%8A%D8%A9">

																
															منوعات تليفزيونية
														
														</a>
														</li>
													
												</ul>

											
									</li>

									<!-- test test test false -->
									<li
										class="  dropdown ">
										<a
										href="/wps/portal/home/treasures/%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%85%D8%AC%20%D8%A7%D9%84%D8%A5%D8%B0%D8%A7%D8%B9%D9%8A%D8%A9"
										class="dropdown-toggle"
										data-toggle="dropdown">البرامج الإذاعية<strong class="caret"></strong></a>
										

												<ul
													class="dropdown-menu third-level ">

													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%85%D8%AC%20%D8%A7%D9%84%D8%A5%D8%B0%D8%A7%D8%B9%D9%8A%D8%A9/%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%85%D8%AC%20%D8%A7%D9%84%D8%AD%D9%88%D8%A7%D8%B1%D9%8A%D8%A9">

																
															البرامج الحوارية
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%85%D8%AC%20%D8%A7%D9%84%D8%A5%D8%B0%D8%A7%D8%B9%D9%8A%D8%A9/%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%85%D8%AC%20%D8%A7%D9%84%D8%AF%D9%8A%D9%86%D9%8A%D8%A9">

																
															البرامج الدينية
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%85%D8%AC%20%D8%A7%D9%84%D8%A5%D8%B0%D8%A7%D8%B9%D9%8A%D8%A9/%D8%A8%D8%B1%D8%A7%D9%85%D8%AC%20%D8%A7%D9%84%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA">

																
															برامج المنوعات
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%85%D8%AC%20%D8%A7%D9%84%D8%A5%D8%B0%D8%A7%D8%B9%D9%8A%D8%A9/%D8%B1%D9%88%D8%A7%D8%A6%D8%B9%20%D8%A8%D8%B1%D8%A7%D9%85%D8%AC%20%D8%A7%D9%84%D8%A5%D8%B0%D8%A7%D8%B9%D8%A9">

																
															روائع برامج الإذاعة
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%85%D8%AC%20%D8%A7%D9%84%D8%A5%D8%B0%D8%A7%D8%B9%D9%8A%D8%A9/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA%20%D8%A5%D8%B0%D8%A7%D8%B9%D9%8A%D8%A9">

																
															منوعات إذاعية
														
														</a>
														</li>
													
												</ul>

											
									</li>

									<!-- test test test false -->
									<li
										class="  dropdown ">
										<a
										href="/wps/portal/home/treasures/%D8%B0%D8%A7%D9%83%D8%B1%D8%A9%20%D9%85%D8%A7%D8%B3%D8%A8%D9%8A%D8%B1%D9%88"
										class="dropdown-toggle"
										data-toggle="dropdown">ذاكرة ماسبيرو<strong class="caret"></strong></a>
										

												<ul
													class="dropdown-menu third-level ">

													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%B0%D8%A7%D9%83%D8%B1%D8%A9%20%D9%85%D8%A7%D8%B3%D8%A8%D9%8A%D8%B1%D9%88/%D9%85%D9%86%20%D8%AE%D8%B7%D8%A8%20%D8%A7%D9%84%D8%B1%D8%A4%D8%B3%D8%A7%D8%A1">

																
															من خطب الرؤساء
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/treasures/%D8%B0%D8%A7%D9%83%D8%B1%D8%A9%20%D9%85%D8%A7%D8%B3%D8%A8%D9%8A%D8%B1%D9%88/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9%20%D9%85%D8%B5%D8%B1%20%D8%A7%D9%84%D8%B3%D9%8A%D9%86%D9%85%D8%A7%D8%A6%D9%8A%D8%A9">

																
															جريدة مصر السينمائية
														
														</a>
														</li>
													
												</ul>

											
									</li>

									<!-- test test test false -->
									<li
										class="  dropdown ">
										<a
										href="/wps/portal/home/treasures/guests"
										class="dropdown-toggle"
										data-toggle="dropdown">ضيوف ماسبيرو<strong class="caret"></strong></a>
										

												<ul
													class="dropdown-menu third-level ">

													

														<li class="">
															<a
															href="/wps/portal/home/treasures/guests/%D9%85%D8%B1%D9%88%D8%A7%20%D9%85%D9%86%20%D9%87%D9%86%D8%A7">

																
															مروا من هنا
														
														</a>
														</li>
													
												</ul>

											
									</li>

									<!-- test test test false -->
						</ul>
					</li>
				
					<li
						class="edu-menu-item   dropdown">

						 <a
						href="/wps/portal/home/edu-home"
						class=" stNavTapArea   dropdown-toggle">
							البرامج التعليمية
								<strong class="caret"></strong>
							

					</a>


						<ul class="dropdown-menu second-level">
							<a
								href="/wps/portal/home/edu-home"
								class="">
								<div alt="TBD" class="section-logo"></div>
							</a>

							<li class="home"><a
								href="/wps/portal/home/edu-home"
								class="active"> الصفحة الرئيسية-البرامج التعليمية </a></li>



							
									<li
										class="  dropdown ">
										<a
										href="/wps/portal/home/edu-home/general-edu"
										class="dropdown-toggle"
										data-toggle="dropdown">التعليم العام<strong class="caret"></strong></a>
										

												<ul
													class="dropdown-menu third-level ">

													

														<li class="">
															<a
															href="/wps/portal/home/edu-home/general-edu/primary-certificate">

																
															الصف السادس الإبتدائي
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/edu-home/general-edu/junior-certificate">

																
															الشهادة الإعدادية
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/edu-home/general-edu/high-school">

																
															الثانوية العامة
														
														</a>
														</li>
													
												</ul>

											
									</li>

									<!-- test test test false -->
									<li
										class="  dropdown ">
										<a
										href="/wps/portal/home/edu-home/education-azhari"
										class="dropdown-toggle"
										data-toggle="dropdown">التعليم الأزهري<strong class="caret"></strong></a>
										

												<ul
													class="dropdown-menu third-level ">

													

														<li class="">
															<a
															href="/wps/portal/home/edu-home/education-azhari/prep-azhar">

																
															الإعدادية الأزهرية
														
														</a>
														</li>
													

														<li class="">
															<a
															href="/wps/portal/home/edu-home/education-azhari/secondary-azhar">

																
															الثانوية الأزهرية
														
														</a>
														</li>
													
												</ul>

											
									</li>

									<!-- test test test false -->
									<li
										class="  dropdown ">
										<a
										href="/wps/portal/home/edu-home/technical-education"
										class="dropdown-toggle"
										data-toggle="dropdown">التعليم الفني<strong class="caret"></strong></a>
										

												<ul
													class="dropdown-menu third-level ">

													

														<li class="">
															<a
															href="/wps/portal/home/edu-home/technical-education/technical-diplomas">

																
															الدبلومات الفنية
														
														</a>
														</li>
													
												</ul>

											
									</li>

									<!-- test test test false -->
						</ul>
					</li>
				
					<li
						class="   dropdown">

						 <a
						href="/wps/portal/home/media-center"
						class=" stNavTapArea   dropdown-toggle">
							المركز الصحفي

					</a>


						<ul class="dropdown-menu second-level">
							<a
								href="/wps/portal/home/media-center"
								class="">
								<div alt="TBD" class="section-logo"></div>
							</a>

							<li class="home"><a
								href="/wps/portal/home/media-center"
								class="active"> الصفحة الرئيسية-المركز الصحفي </a></li>



							
						</ul>
					</li>
				
					<li
						class="   dropdown">

						 <a
						href="/wps/portal/home/press-center"
						class=" stNavTapArea   dropdown-toggle">
							المرصد الإعلامي

					</a>


						<ul class="dropdown-menu second-level">
							<a
								href="/wps/portal/home/press-center"
								class="">
								<div alt="TBD" class="section-logo"></div>
							</a>

							<li class="home"><a
								href="/wps/portal/home/press-center"
								class="active"> الصفحة الرئيسية-المرصد الإعلامي </a></li>



							
						</ul>
					</li>
				
					<li
						class="   ">

						 <a
						href="/wps/portal/home/about"
						class=" stNavTapArea   dropdown-toggle">
							عن الهيئة

					</a>


						<ul class="dropdown-menu second-level">
							<a
								href="/wps/portal/home/about"
								class="">
								<div alt="TBD" class="section-logo"></div>
							</a>

							<li class="home"><a
								href="/wps/portal/home/about"
								class="active"> الصفحة الرئيسية-عن الهيئة </a></li>



							
						</ul>
					</li>
				

		</ul>
	
<script>
	$(document).ready(
			function() {
				$("a.sectionLogoLink").attr("href",
						$(".active.dropdown>a").attr("href"));
			});

	//If IBM Toolbar is present, we need to move the hover submenu down a bit
	if (document.getElementsByClassName("stToolbar").length == 1) {
		var toolbarHeight = document.getElementsByClassName("stToolbar")[0].clientHeight;
		$(".nav.navbar-nav.navbar-right .dropdown-menu.second-level").each(
				function(index) {
					this.style.top = toolbarHeight + 50 + 'px';
				});
	}
</script>
<div class="nav navbar-nav navbar-left services-menu topNavRelative" id="ServicesMenu">
					<div class="dropdown">
						 
<style>
    .edit-mode .ticker-edit {
        display: inline;
    }
    
    .ticker-edit {
        display: none;
    }
#ServicesAccordion .other-service{
min-height: 80px !important;
}
</style>
<a aria-expanded="false" aria-haspopup="true" role="button" data-toggle="" class="dropdown-toggle" id="services-menu-btn"
    href="#">خدمات <span class="caret"></span></a>
<div id="services-menu-container" class="services-menu-container " style="display: none;">
    <div>
        <div>
            <div id="ServicesAccordion" class="panel-group">
<!-- 
                <div id="weather_panel" class="panel panel-default">
                    <a>
                        <div id="weather_panel_heading1" class="panel-heading">
                            <div class="panel-title">
                                <div data-target="#CollapseWeather" href="#" data-parent="#ServicesAccordion" data-toggle="collapse" class="ServicesAccordion-toggle collapsed weather-accordionicon">الطقس</div>
                            </div>
                        </div>
                    </a>
                    <div aria-labelledby="weather_panel_heading" class="panel-collapse collapse" id="CollapseWeather">
                        <div class="panel-body servicesmenu-background nopadding">
                            <div class="col-xs-12 nopadding">
                                <div class="col-xs-12 weather-temprature nopadding">
                                    <span id="current" class="col-xs-12 col-center-block weathericon-height"></span>
                                    <div id="summary" class="col-xs-12 col-center-block weather-text nopadding"></div>
                                </div>
                                <div class="col-xs-12 forecast-table nopadding">
                                    <table class="table" summary="weather forecast">
                                        <thead>
                                            <tr id="days">
                                            </tr>
                                        </thead>
                                        <tbody>
                                            <tr id="images">
                                            </tr>
                                            <tr id="min" class="minimum-degree">
                                            </tr>
                                            <tr id="max" class="greater-degree">
                                            </tr>
                                        </tbody>
                                    </table>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
-->
                <div id="prayer_panel" class="panel panel-default">
                    <a>
                        <div id="weather_panel_heading2" class="panel-heading">
                            <div class="panel-title">
                                <div data-target="#CollapsePrayer" href="#" data-parent="#ServicesAccordion" data-toggle="collapse" class="ServicesAccordion-toggle collapsed prayer-accordionicon">مواقيت الصلاة</div>
                            </div>
                        </div>
                    </a>
                    <div aria-labelledby="prayer_panel_heading" class="panel-collapse collapse" id="CollapsePrayer">
                        <div class="panel-body">
                           <iframe name="prayertimes" src="//timesprayer.com/widgets.php?name=cairo.html&amp;frame=2&amp;lang=ar&amp;sound=false&amp;avachang=true"
                                width="260" height="291" style="border: none;" scrolling="no"></iframe>
<!-- <iframe src="https://www.prayer-times.info/show_prayertimes.php?city_link=cairo&box_style=2" frameborder="0" width="226" height="475" scrolling="off"></iframe> -->
                        </div>
                    </div>
                </div>
                <div id="gold_panel" class="panel panel-default">
                    <a>
                        <div id="gold_panel" class="panel-heading">
                            <div class="panel-title">
                                <div data-target="#CollapseGold" href="#" data-parent="#ServicesAccordion" data-toggle="collapse" class="ServicesAccordion-toggle collapsed gold-accordionicon">أسعار الذهب</div>
                            </div>
                        </div>
                    </a>
                    
                    <div aria-labelledby="gold_panel_heading" class="panel-collapse collapse" id="CollapseGold">
                        <div class="panel-body container-fluid">
                            <div class="row">
                                <div class="col-xs-4 detail gold-18">
                                    <div class="title">عيار ١٨</div>
                                    <div class="amount"> 537.35 </div>
                                </div>
                                <div class="col-xs-4 detail gold-21">
                                    <div class="title">عيار ٢١</div>
                                    <div class="amount">

626.92
                                    </div>
                                </div>
                                <div class="col-xs-4 detail gold-24">
                                    <div class="title">عيار ٢٤</div>
                                    <div class="amount"> 716.46
                                    </div>
                                </div>
                                <div class="col-xs-12">
                                    متوسط سعر جرام الذهب اليوم في مصر بعملة الجنيه المصري
                                </div>
                                
                            </div>
                        </div>
                    </div>
                </div>
                <div id="currency_panel" class="panel panel-default">
									<a>
										<div id="currency_panel_heading" class="panel-heading">
											<div class="panel-title">
												<div data-target="#CollapseCurrency" href="#" data-parent="#ServicesAccordion" data-toggle="collapse" class="ServicesAccordion-toggle collapsed currency-accordionicon">أسعار العملات </div>
											</div>
										</div>
									</a>
                                     
									<div aria-labelledby="currency_panel_heading" class="panel-collapse collapse" id="CollapseCurrency">
										<div class="panel-body container-fluid">
											<div class="row">
												<div class="col-xs-3 detail EUR">
													<div class="flag"><img src="/wps/wcm/connect/7e891c98-6cd8-4973-a736-4fbea1c46742/Europflag.png?MOD=AJPERES&amp;CACHEID=ROOTWORKSPACE-7e891c98-6cd8-4973-a736-4fbea1c46742-lATfnG8" alt="سعر اليورو"  title="" /></div>
													<div class="amount">19.53</div>
												</div>
												<div class="col-xs-3 detail SR">
													<div class="flag"><img src="/wps/wcm/connect/3e9d8455-2f85-4939-8553-6a4229268faa/saflag.png?MOD=AJPERES&amp;CACHEID=ROOTWORKSPACE-3e9d8455-2f85-4939-8553-6a4229268faa-lATfuHv" alt="سعر الريال السعودى"  title="" /></div>
													<div class="amount">4.60</div>
												</div>
												<div class="col-xs-3 detail GBP">
													<div class="flag"><img src="/wps/wcm/connect/060235ba-b718-4cc1-8cdc-2f5aa5af3f51/englandflag.png?MOD=AJPERES&amp;CACHEID=ROOTWORKSPACE-060235ba-b718-4cc1-8cdc-2f5aa5af3f51-lATfiRb" alt="سعر الجنيه الاسترلينى"  title="" /></div>
													<div class="amount">22.64</div>
												</div>
												<div class="col-xs-3 detail USD">
													<div class="flag"><img src="/wps/wcm/connect/dbbbf753-884f-4530-a3ba-28bbe7a10553/usflag.png?MOD=AJPERES&amp;CACHEID=ROOTWORKSPACE-dbbbf753-884f-4530-a3ba-28bbe7a10553-lATfaHx" alt="سعر الدولار الأمريكى"  title="" /></div>
													<div class="amount">17.26</div>
												</div>
												
											</div>
										</div>
									</div>
								</div>
                                <div class="panel container-fluid">
									<div class="panel-body">
										<div class="row">
											<div class="col-xs-4 other-service">
												<a target="_blank" href="//www.egyptair.com/ar/Book/Pages/book-flight.aspx" title="" role="button">
													<div class="logo flights"></div>
													حجز الطيران</a>
											</div>
											<div class="col-xs-4 other-service">
												<a href="https://enr.gov.eg/ticketing/" target="_blank"  role="button">
													<div class="logo train"></div>
													حجز القطار</a>
											</div>
											<div class="col-xs-4 other-service">
												<a href="https://www.egypt.gov.eg/services/default.aspx?section=citizens" target="_blank"  role="button">
													<div class="logo theatre"></div>
													بوابة الحكومة الالكترونية</a>
											</div>
											<div class="col-xs-6 other-service">
												<a target="_blank" href="//www.egx.com.eg/arabic/InradayTradingStatistics.aspx" title="" role="button">
													<div class="logo stock"></div>
													مؤشرات البورصة</a>
											</div>

<div class="col-xs-6 other-service">
												<a target="_blank" href="//egyptera.org" title="" role="button">
													<div class="logo stock"></div>
أحمال الكهرباء</a>
											</div>
										</div>
									</div>
								</div>
            </div>
        </div>
    </div>
</div>
<script>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</script></div>
				</div>
				
			

				<script>
						try {
							console.log("LIVE_STREAM_BTN: try to copy live stations")
							document.getElementById("live_radio_btn_stations_div").innerHTML=document.getElementById("live_btn_radio_station").innerHTML;
							console.log("LIVE_STREAM_BTN: finish copying the stations")
						} catch (e) {
							console.log("LIVE_STREAM_BTN_ERROR: "+e);
						}
					  
						
						try {
							console.log("LIVE_STREAM_BTN: try to copy live channels")
							document.getElementById("live_tv_btn_channels_div").innerHTML=document.getElementById("live_btn_tv_channel").innerHTML;
							console.log("LIVE_STREAM_BTN: finish copying the channels")
						} catch (e) {
							console.log("LIVE_STREAM_BTN_ERROR: "+e);
						}
					
				</script>

			</div>
		</nav>
 
	
	</header>

	<nav class="site-submenu " role="navigation menuforce">

		

				<div
					class="sub-menu topNavRelative news-menu-item "
					role="navigation">
					<ul class="dropdown-menu second-level">
						<a
							href="/wps/portal/home/egynews"
							class="active">
							<div alt="TBD" class="section-logo"></div>
						</a>

						<li class="home"><a
							href="/wps/portal/home/egynews" class="active">
								أخبار مصر </a></li>
						<!-- testing -->
								<li
									class="  gen-more-than-five dropdown ">
									<a
									href="/wps/portal/home/egynews/news"
									class="dropdown-toggle"
									data-toggle="dropdown">أبواب الأخبار<strong class="caret"></strong></a>
								 
										<ul
											class="dropdown-menu third-level gen-more-than-five">

											

												<li class=""><a
													href="/wps/portal/home/egynews/news/egypt">

														
															مصر
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/news/arab-and-world">

														
															عرب وعالم
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/news/economy">

														
															اقتصاد
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/news/sport">

														
															رياضة
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/news/entertainment">

														
															منوعات
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/news/art-and-culture">

														
															فن و ثقافة
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/news/women-and-beauty">

														
															مرأة و جمال
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/news/accidents">

														
															حوادث
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/news/science-and-technology">

														
															علوم و تكنولوجيا
														
												</a></li>
											
										</ul>
									
								</li>
							
								<li
									class="     ">
									<a
									href="/wps/portal/home/egynews/our-reporters"
									class=""
									>محافظات</a>
								 
								</li>
							
								<li
									class="   dropdown ">
									<a
									href="/wps/portal/home/egynews/reports"
									class="dropdown-toggle"
									data-toggle="dropdown">تقارير<strong class="caret"></strong></a>
								 
										<ul
											class="dropdown-menu third-level ">

											

												<li class=""><a
													href="/wps/portal/home/egynews/reports/egypt">

														
															مصر
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/reports/arab-and-world">

														
															عرب و عالم
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/reports/economy">

														
															اقتصاد
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/reports/sport">

														
															رياضة
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/reports/different-reports">

														
															تقارير متنوعة
														
												</a></li>
											
										</ul>
									
								</li>
							
								<li
									class="     ">
									<a
									href="/wps/portal/home/egynews/investigations-and-interviews"
									class=""
									>تحقيقات وحوارات</a>
								 
								</li>
							
								<li
									class="   dropdown ">
									<a
									href="/wps/portal/home/egynews/files"
									class="dropdown-toggle"
									data-toggle="dropdown">ملفات<strong class="caret"></strong></a>
								 
										<ul
											class="dropdown-menu third-level ">

											

												<li class=""><a
													href="/wps/portal/home/egynews/files/egypt">

														
															مصر
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/files/arab-and-world">

														
															عرب و عالم
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/files/economy">

														
															اقتصاد
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/files/sport">

														
															رياضة
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/files/variety-files">

														
															ملفات متنوعة
														
												</a></li>
											
										</ul>
									
								</li>
							
								<li
									class="  program videos dropdown ">
									<a
									href="/wps/portal/home/egynews/videos"
									class="dropdown-toggle"
									data-toggle="dropdown">فيديوهات<strong class="caret"></strong></a>
								 
										<ul
											class="dropdown-menu third-level program videos">

											

												<li class=""><a
													href="/wps/portal/home/egynews/videos/publishing">

														
															النشرات
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/videos/news-coverages">

														
															تغطيات اخبارية
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/videos/visual-reports">

														
															تقارير مصورة
														
												</a></li>
											
										</ul>
									
								</li>
							
								<li
									class="  program non-mobile dropdown ">
									<a
									href="/wps/portal/home/egynews/programs"
									class="dropdown-toggle"
									data-toggle="dropdown">برامج<strong class="caret"></strong></a>
								 
										<ul
											class="dropdown-menu third-level program non-mobile">

											

												<li class=""><a
													href="/wps/portal/home/egynews/programs/good-morning-egypt">

														
															صباح الخير يا مصر
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/programs/space-for-thought">

														
															مساحة للرأي
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/programs/today-discussion">

														
															حوار اليوم
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/programs/45minutes">

														
															ملفات
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/programs/news-and-opinions">

														
															أنباء و أراء
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/programs/egypt-in-a-week">

														
															مصر في أسبوع
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/programs/rakaek-el-eman">

														
															رقائق الإيمان
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/programs/story-of-a-homeland">

														
															حكاية وطن
														
												</a></li>
											
										</ul>
									
								</li>
							
								<li
									class="     ">
									<a
									href="/wps/portal/home/egynews/photo-albums"
									class=""
									>البومات الصور</a>
								 
								</li>
							
								<li
									class="     ">
									<a
									href="/wps/portal/home/egynews/infographic"
									class=""
									>انفوجرافيك</a>
								 
								</li>
							
								<li
									class="   dropdown ">
									<a
									href="/wps/portal/home/egynews/cases"
									class="dropdown-toggle"
									data-toggle="dropdown">قضايا<strong class="caret"></strong></a>
								 
										<ul
											class="dropdown-menu third-level ">

											

												<li class=""><a
													href="/wps/portal/home/egynews/cases/ramadan">

														
															اهلاً رمضان
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/cases/egypt2019">

														
															كأس الامم الافريقية 2019
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/cases/Constitutional-Amendments">

														
															التعديلات الدستورية 2019
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/cases/%D8%A7%D9%84%D8%B4%D8%A7%D8%A6%D8%B9%D8%A7%D8%AA">

														
															الشائعات
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/cases/egypt-fights-terrorism">

														
															مصر تحارب الارهاب
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/cases/palestine">

														
															بعد اكثر من 60 عاما.. فلسطين لا تزال دون حل
														
												</a></li>
											
										</ul>
									
								</li>
							
								<li
									class="   dropdown ">
									<a
									href="/wps/portal/home/egynews/press"
									class="dropdown-toggle"
									data-toggle="dropdown">صحافة<strong class="caret"></strong></a>
								 
										<ul
											class="dropdown-menu third-level ">

											

												<li class=""><a
													href="/wps/portal/home/egynews/press/egyptian-press">

														
															صحافة مصرية
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/press/arab-press">

														
															صحافة عربية
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/press/world-press">

														
															صحافة عالمية
														
												</a></li>
											
										</ul>
									
								</li>
							
								<li
									class="     ">
									<a
									href="/wps/portal/home/egynews/on-this-day"
									class=""
									>فى مثل هذا اليوم</a>
								 
								</li>
							
								<li
									class="   dropdown ">
									<a
									href="/wps/portal/home/egynews/more"
									class="dropdown-toggle"
									data-toggle="dropdown">المزيد<strong class="caret"></strong></a>
								 
										<ul
											class="dropdown-menu third-level ">

											

												<li class=""><a
													href="/wps/portal/home/egynews/more/direct-discussion">

														
															حوارات مباشرة
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/more/articles">

														
															مقالات
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/more/share-your-opinion">

														
															شارك برأيك
														
												</a></li>
											

												<li class=""><a
													href="/wps/portal/home/egynews/more/ask-news">

														
															اسألوا الأخبار
														
												</a></li>
											
										</ul>
									
								</li>
							
								<li
									class="     ">
									<a
									href="/wps/portal/home/egynews/egypt-news-channel"
									class=""
									>قناة أخبار مصر</a>
								 
								</li>
							
					</ul>
				</div>

			</nav>

	<!-- these wptheme* classes are required for the hidden widget container -->

	<div class="stMainContent wpthemeMainContent" role="main"
		aria-label="ERTU Main"
		style="padding-top: 0px !important; padding-bottom: 0px !important;">
		<!-- required - do not remove -->
		<div style="display:none" id="portletState">{}</div><div id="layoutContainers"
			class="stLayoutContainers stLayoutContainersHidden stGroup wpthemeLayoutContainersHidden">
			
<main class="container ERTU-page" role="main">
<div id="newsdetails" class="page newsdetails-page row">

	<!--SO news main title -->
	<div class="col-xs-12 nopadding-mobile news-pagecontainer">
		<div class="row egyptnews-maintitle">
			<div class="col-xs-12 egyptnews-titlecontainer">
				<div class="col-xs-6 col-sm-2">
					<div class='component-container st-container ibmDndColumn wpthemeNarrow id-Z7_OP4I1241MOKKD0A3U01UB5J6F4' name='news_title_news_logo' ><div class='component-control id-Z7_OP4I1241MOKKD0A3U01UB5J6F6' ><!-- The Control element contains the portlet banner and the portlet content. -->
<div class="performance-timing performance-timing-start" style="display:none">


1560103566986

</div>

<div class="ibmPortalControl stControl wpthemeControl a11yRegionTarget" >
    <!-- The ControlHeader element is the banner which contains the portlet title and menu -->
    <div class="stControlHeader wpthemeControlHeader">
        <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
        <!-- element's event handlers are added by JavaScript in the st_skin module when the page is in "Edit" mode. -->
        <!-- This link corresponds to the entire ControlHeader element. -->
        <a tabindex="0" title="display menu" class="stFocusableLink"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></a>
        <div>
            <div>
                <h2 class="dndHandle" draggable="true" ondragstart="wpModules.dnd.util.portletDragStart(event, this, this.parentNode, 30, 0);"
                    ondragend="wpModules.dnd.util.portletDragEnd(event);">
                    <!-- The "lm:title" dynamic spot is used for dynamic title support. -->
                    <span class="lm-dynamic-title a11yRegionLabel"><span lang="ar" dir="RTL">‏برنامج مشاهدة محتويات الانترنت‏</span></span>
                </h2>
                <!-- the content menu -->
                <a aria-haspopup="true" aria-label="Display content menu" role="button" href="javascript:;" class="contextMenuInSkinIcon stGroup" style="display:none" tabindex="0">
                    <span title="Display content menu">
                        <svg class="stSkinMenuIcon" aria-label="Display content menu" title="Display content menu" ><use xlink:href="#stContent-Menu"></use></svg>
                    </span>
                </a>
                <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
                <!-- element's event handlers are added when the portlet is in "Edit" mode, via JavaScript (st_skin module). -->
                <!-- This link corresponds to the portlet menu element. -->
                <a class="stActionMenu" aria-label="Display portlet menu" aria-haspopup="true" role="button" href="javascript:;" tabindex="0" class="stFocusableLink" onclick="wptheme.contextMenu.init({ 'node': this, menuId: 'skinAction', jsonQuery: {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}, params: {'alignment':'right'}});" onkeydown="if (event.keyCode ==13 || event.keyCode ==32 || event.keyCode==38 || event.keyCode ==40) {wptheme.contextMenu.init(this, 'skinAction', {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}); return false;}">
                    <span title="Display portlet menu">
                        <svg class="stSkinMenuIcon" aria-label="Display portlet menu" title="Display portlet menu" ><use xlink:href="#stPortlet-Menu"></use></svg>
                    </span>
                </a>
            </div>
        </div>
    </div>
    
    <!-- The ControlBody element contains the portlet content. -->
    <!--<div class="stControlBody stOverflowAuto wpthemeControlBody">-->
    <div>
        <!-- The "lm:control" dynamic spot is used for the markup of a layout control. -->
        




































    
    

    
    

    
    
    





    
    
        
        
            
                
                    
                    
                       
                        
                                                      
 <div class="col-xs-12 nopadding">

                         <img class="egy-news-img" src="/wps/wcm/connect/22401eb2-fd7d-4eb6-8154-1aded247ca1d/news_logo_social_egynews.png?MOD=AJPERES&amp;CACHEID=ROOTWORKSPACE-22401eb2-fd7d-4eb6-8154-1aded247ca1d-lxtq.48" alt="شعار أخبار مصر">

								</div>
								<div class="col-xs-12 newsheader-socialicons"> 
                                <ul class="nav navbar-nav navbar-left social-share followuson-socialicons followuson-socialicons">
                                        <li class="col-xs-3">
                                            <a href="https://twitter.com/Egynews_net" title="socialicon" target="_blank"  class="share-icon icon-twitter"></a>
                                        </li>
                                        <li class="col-xs-3">
                                            <a href="https://www.youtube.com/user/EgyptNewsCenter" title="socialicon" target="_blank"  class="share-icon icon-youtube"></a>
                                        </li>
                                        <li class="col-xs-3">
                                            <a href="https://www.facebook.com/egynews.official/" title="socialicon" target="_blank"  class="share-icon icon-facebook"></a>
                                        </li>
 <li class="col-xs-3">
                                            <a href="https://plus.google.com/u/0/+egynewsnet" title="socialicon" target="_blank"  class="share-icon icon-gplus"></a>
                                        </li>

                                    </ul>
                                </div>

                        
                    
                
                
            
        
    

    
        





        







    
</div>
</div> 

<div class="performance-timing performance-timing-end" style="display:none">


1560103566988

</div></div></div></div>
				<div class="col-xs-12 col-sm-8 newsmaintitle-adv">
					<div class="row newsmain-adv">
						<div class="ERTU-advert Google-Ad-728x90 advert-border">
							<div class='component-container st-container ibmDndColumn wpthemeNarrow id-Z7_OP4I1241MOKKD0A3U01UB5J6F1' name='google_ad_1' ><div class='component-control id-Z7_OP4I1241MOKKD0A3U01UB5J6F3' ><!-- The Control element contains the portlet banner and the portlet content. -->
<div class="performance-timing performance-timing-start" style="display:none">


1560103566988

</div>

<div class="ibmPortalControl stControl wpthemeControl a11yRegionTarget" >
    <!-- The ControlHeader element is the banner which contains the portlet title and menu -->
    <div class="stControlHeader wpthemeControlHeader">
        <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
        <!-- element's event handlers are added by JavaScript in the st_skin module when the page is in "Edit" mode. -->
        <!-- This link corresponds to the entire ControlHeader element. -->
        <a tabindex="0" title="display menu" class="stFocusableLink"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></a>
        <div>
            <div>
                <h2 class="dndHandle" draggable="true" ondragstart="wpModules.dnd.util.portletDragStart(event, this, this.parentNode, 30, 0);"
                    ondragend="wpModules.dnd.util.portletDragEnd(event);">
                    <!-- The "lm:title" dynamic spot is used for dynamic title support. -->
                    <span class="lm-dynamic-title a11yRegionLabel"><span lang="ar" dir="RTL">‏برنامج مشاهدة محتويات الانترنت‏</span></span>
                </h2>
                <!-- the content menu -->
                <a aria-haspopup="true" aria-label="Display content menu" role="button" href="javascript:;" class="contextMenuInSkinIcon stGroup" style="display:none" tabindex="0">
                    <span title="Display content menu">
                        <svg class="stSkinMenuIcon" aria-label="Display content menu" title="Display content menu" ><use xlink:href="#stContent-Menu"></use></svg>
                    </span>
                </a>
                <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
                <!-- element's event handlers are added when the portlet is in "Edit" mode, via JavaScript (st_skin module). -->
                <!-- This link corresponds to the portlet menu element. -->
                <a class="stActionMenu" aria-label="Display portlet menu" aria-haspopup="true" role="button" href="javascript:;" tabindex="0" class="stFocusableLink" onclick="wptheme.contextMenu.init({ 'node': this, menuId: 'skinAction', jsonQuery: {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}, params: {'alignment':'right'}});" onkeydown="if (event.keyCode ==13 || event.keyCode ==32 || event.keyCode==38 || event.keyCode ==40) {wptheme.contextMenu.init(this, 'skinAction', {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}); return false;}">
                    <span title="Display portlet menu">
                        <svg class="stSkinMenuIcon" aria-label="Display portlet menu" title="Display portlet menu" ><use xlink:href="#stPortlet-Menu"></use></svg>
                    </span>
                </a>
            </div>
        </div>
    </div>
    
    <!-- The ControlBody element contains the portlet content. -->
    <!--<div class="stControlBody stOverflowAuto wpthemeControlBody">-->
    <div>
        <!-- The "lm:control" dynamic spot is used for the markup of a layout control. -->
        




































    
    

    
    

    
    
    





    
    
        
            
            

<script type="text/javascript" src="/wps/wcm/connect/6afc6f41-55bf-465e-80c0-b3d19dac852c/sppreference.js?MOD=AJPERES&amp;CACHEID=ROOTWORKSPACE-6afc6f41-55bf-465e-80c0-b3d19dac852c-l6MGa0X&subtype=javascript"></script>
<script>
var ns_Z7_OP4I1241MOKKD0A3U01UB5J6F3_spHelper=(function() {
  return {
	getPreferenceURI : function(){
 	 return "/wps/contenthandler/!ut/p/digest!YbGawshmNdSp9YSXz5ceJQ/portlet/Z7_OP4I1241MOKKD0A3U01UB5J6F3@Z6_OP4I1241MOKKD0A3U01UB5J676/preferences/all";
	},
	getPortletPreferences: function (){
        if(typeof i$ == "undefined") //set error promise
	    return new ErrorPromise(function (resolve, reject) {
	        var reason = new Error('Error0001:بيانات التفضيلات غير متاحة في هذا السياق.');
	        reject(reason);
	    });
	 return spInstanceHelper.getPortletPreferences(ns_Z7_OP4I1241MOKKD0A3U01UB5J6F3_spHelper.getPreferenceURI());
	},
	setPortletPreferences: function (data){
        if(typeof i$ == "undefined") //set error promise
	    return new ErrorPromise(function (resolve, reject) {
	        var reason = new Error('Error0001:بيانات التفضيلات غير متاحة في هذا السياق.');
	        reject(reason);
	    });
	  return spInstanceHelper.setPortletPreferences(ns_Z7_OP4I1241MOKKD0A3U01UB5J6F3_spHelper.getPreferenceURI(), data);
	},
	userName : "",
	userId :  "",
	userCn : "",
	userSn : "",
	userLanguage : "",
	renderingLocale : "ar"
   };
 })();
</script>


	<head>
		
	</head>
	<style>
		
	</style>
	
                
	<div data-script-portlet-original-tag="body">
		
	
		<div id="ns_Z7_OP4I1241MOKKD0A3U01UB5J6F3_adParent">
			<div name="ad-display" class="ad-display" id="ns_Z7_OP4I1241MOKKD0A3U01UB5J6F3_ad" style="text-align: center;">
				<div style="display: inline-block; text-align: right;">
					<div name="ad-display-mobile" class="visible-xs img-responsive" id="ns_Z7_OP4I1241MOKKD0A3U01UB5J6F3_mobile"></div>
					<div name="ad-display-tablet" class="visible-sm img-responsive" id="ns_Z7_OP4I1241MOKKD0A3U01UB5J6F3_tablet"></div>
					<div name="ad-display-pc" class="visible-md visible-lg img-responsive" id="ns_Z7_OP4I1241MOKKD0A3U01UB5J6F3_pc"></div>
				</div>
			</div>
		</div>
	
		<div id="ns_Z7_OP4I1241MOKKD0A3U01UB5J6F3_intAdContainer" class="modal" tabindex="-1" role="dialog" data-width="100%" aria-labelledby="interstitialLabel">
			<div class="modal-dialog" style="width: 100%">
	
	
				<div>
					<div id="ns_Z7_OP4I1241MOKKD0A3U01UB5J6F3_intAdBody" class="int_container"></div>
	
				</div>
			</div>
		</div>
	
		<script type="text/javascript">
			var $ns_Z7_OP4I1241MOKKD0A3U01UB5J6F3_adsManager;
			$(document).ready(function() {
				$ns_Z7_OP4I1241MOKKD0A3U01UB5J6F3_adsManager = new AdsManager('ns_Z7_OP4I1241MOKKD0A3U01UB5J6F3_', ns_Z7_OP4I1241MOKKD0A3U01UB5J6F3_spHelper);
				$ns_Z7_OP4I1241MOKKD0A3U01UB5J6F3_adsManager.initialize();
				
			});
		</script>
	</div>


        <script>
                
        </script>
		
        
        
    

    
        





        







    
</div>
</div> 

<div class="performance-timing performance-timing-end" style="display:none">


1560103566990

</div></div></div></div>
					</div>
				</div>
				<div class="newsmain-title">
					<div class='component-container st-container ibmDndColumn wpthemeNarrow id-Z7_OP4I1241MOKKD0A3U01UB5J6F7' name='news_title' ><div class='component-control id-Z7_OP4I1241MOKKD0A3U01UB5J6V4' ><!-- The Control element contains the portlet banner and the portlet content. -->
<div class="performance-timing performance-timing-start" style="display:none">


1560103566990

</div>

<div class="ibmPortalControl stControl wpthemeControl a11yRegionTarget" >
    <!-- The ControlHeader element is the banner which contains the portlet title and menu -->
    <div class="stControlHeader wpthemeControlHeader">
        <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
        <!-- element's event handlers are added by JavaScript in the st_skin module when the page is in "Edit" mode. -->
        <!-- This link corresponds to the entire ControlHeader element. -->
        <a tabindex="0" title="display menu" class="stFocusableLink"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></a>
        <div>
            <div>
                <h2 class="dndHandle" draggable="true" ondragstart="wpModules.dnd.util.portletDragStart(event, this, this.parentNode, 30, 0);"
                    ondragend="wpModules.dnd.util.portletDragEnd(event);">
                    <!-- The "lm:title" dynamic spot is used for dynamic title support. -->
                    <span class="lm-dynamic-title a11yRegionLabel"><span lang="ar" dir="RTL">‏برنامج مشاهدة محتويات الانترنت‏</span></span>
                </h2>
                <!-- the content menu -->
                <a aria-haspopup="true" aria-label="Display content menu" role="button" href="javascript:;" class="contextMenuInSkinIcon stGroup" style="display:none" tabindex="0">
                    <span title="Display content menu">
                        <svg class="stSkinMenuIcon" aria-label="Display content menu" title="Display content menu" ><use xlink:href="#stContent-Menu"></use></svg>
                    </span>
                </a>
                <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
                <!-- element's event handlers are added when the portlet is in "Edit" mode, via JavaScript (st_skin module). -->
                <!-- This link corresponds to the portlet menu element. -->
                <a class="stActionMenu" aria-label="Display portlet menu" aria-haspopup="true" role="button" href="javascript:;" tabindex="0" class="stFocusableLink" onclick="wptheme.contextMenu.init({ 'node': this, menuId: 'skinAction', jsonQuery: {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}, params: {'alignment':'right'}});" onkeydown="if (event.keyCode ==13 || event.keyCode ==32 || event.keyCode==38 || event.keyCode ==40) {wptheme.contextMenu.init(this, 'skinAction', {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}); return false;}">
                    <span title="Display portlet menu">
                        <svg class="stSkinMenuIcon" aria-label="Display portlet menu" title="Display portlet menu" ><use xlink:href="#stPortlet-Menu"></use></svg>
                    </span>
                </a>
            </div>
        </div>
    </div>
    
    <!-- The ControlBody element contains the portlet content. -->
    <!--<div class="stControlBody stOverflowAuto wpthemeControlBody">-->
    <div>
        <!-- The "lm:control" dynamic spot is used for the markup of a layout control. -->
        




































    
    

    
    

    
    
    





    
    
        
        
            
                
                    
                    
                       
                        
                                      <a href="/wps/poc?urile=wcm:oid:53ca5bd6-dfb8-4bc3-9e54-346414c13e4e&urlModeOverride=static&contentID=53ca5bd6-dfb8-4bc3-9e54-346414c13e4e">
										<h1>مرأة و جمال</h1>
									</a>
                        
                    
                
                
            
        
    

    
        





        







    
</div>
</div> 

<div class="performance-timing performance-timing-end" style="display:none">


1560103566991

</div></div></div></div>
			</div>
		</div>
	</div>
	<!--EO news main title -->

	<div class="col-xs-12 nopadding-mobile newspages-topspacing">
		<!-- right content container -->
		<!--SO Polls -->
		<div class="col-xs-12 poll-position">
			<div class='component-container st-container ibmDndColumn wpthemeNarrow id-Z7_OP4I1241MOKKD0A3U01UB5J6V2' name='polls' ></div></div>
		<!--EO Polls -->
		<div
			class="article-container col-xs-12 col-sm-8 col-md-9 nopadding float-right"
			itemscope itemtype="https://schema.org/Article">

			<div class='component-container st-container ibmDndColumn wpthemeNarrow id-Z7_OP4I1241MOKKD0A3U01UB5J6V6' name='news_article' ><div class='component-control id-Z7_OP4I1241MOKKD0A3U01UB5J6V5' ><!-- The Control element contains the portlet banner and the portlet content. -->
<div class="performance-timing performance-timing-start" style="display:none">


1560103566991

</div>

<div class="ibmPortalControl stControl wpthemeControl a11yRegionTarget" >
    <!-- The ControlHeader element is the banner which contains the portlet title and menu -->
    <div class="stControlHeader wpthemeControlHeader">
        <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
        <!-- element's event handlers are added by JavaScript in the st_skin module when the page is in "Edit" mode. -->
        <!-- This link corresponds to the entire ControlHeader element. -->
        <a tabindex="0" title="display menu" class="stFocusableLink"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></a>
        <div>
            <div>
                <h2 class="dndHandle" draggable="true" ondragstart="wpModules.dnd.util.portletDragStart(event, this, this.parentNode, 30, 0);"
                    ondragend="wpModules.dnd.util.portletDragEnd(event);">
                    <!-- The "lm:title" dynamic spot is used for dynamic title support. -->
                    <span class="lm-dynamic-title a11yRegionLabel"><span lang="ar" dir="RTL">‏برنامج مشاهدة محتويات الانترنت‏</span></span>
                </h2>
                <!-- the content menu -->
                <a aria-haspopup="true" aria-label="Display content menu" role="button" href="javascript:;" class="contextMenuInSkinIcon stGroup" style="display:none" tabindex="0">
                    <span title="Display content menu">
                        <svg class="stSkinMenuIcon" aria-label="Display content menu" title="Display content menu" ><use xlink:href="#stContent-Menu"></use></svg>
                    </span>
                </a>
                <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
                <!-- element's event handlers are added when the portlet is in "Edit" mode, via JavaScript (st_skin module). -->
                <!-- This link corresponds to the portlet menu element. -->
                <a class="stActionMenu" aria-label="Display portlet menu" aria-haspopup="true" role="button" href="javascript:;" tabindex="0" class="stFocusableLink" onclick="wptheme.contextMenu.init({ 'node': this, menuId: 'skinAction', jsonQuery: {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}, params: {'alignment':'right'}});" onkeydown="if (event.keyCode ==13 || event.keyCode ==32 || event.keyCode==38 || event.keyCode ==40) {wptheme.contextMenu.init(this, 'skinAction', {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}); return false;}">
                    <span title="Display portlet menu">
                        <svg class="stSkinMenuIcon" aria-label="Display portlet menu" title="Display portlet menu" ><use xlink:href="#stPortlet-Menu"></use></svg>
                    </span>
                </a>
            </div>
        </div>
    </div>
    
    <!-- The ControlBody element contains the portlet content. -->
    <!--<div class="stControlBody stOverflowAuto wpthemeControlBody">-->
    <div>
        <!-- The "lm:control" dynamic spot is used for the markup of a layout control. -->
        




































    
    

    
    

    
    
    





    
    
        
            
            

<script type = "text/javascript" >


		
		var data = "";
		data += '{"contentId":"' + 'b659ca65-dfb6-44b1-8ed2-7cf3d91614ca' + '"}';
		
		$.ajax({
			type : "POST",
			url : '/ertu-common-TopCounts/rest/topCounts/addContentToTopCounts/' + 'b659ca65-dfb6-44b1-8ed2-7cf3d91614ca',
			data :data, // now data come in this function
			contentType : "application/json; charset=utf-8",
			crossDomain : true,
			dataType : "json",
			success : function (jsonResponse) {
				console.log("Add top count success"); // write success in " "
			},
			error : function (jqXHR, status) {
				console.log(jqXHR);
				console.log("Add top count fail: " + status.code);
			}
		});



</script >
<script>
$.ajax({
	type : 'GET',
	url : "/ertu-common-ViewCount/rest/ertu.viewcount.entities.viewcount/incrementViewCount/b659ca65-dfb6-44b1-8ed2-7cf3d91614ca",
	success : function(json) {
		console.log("View Count is incremented for WCM Item#: b659ca65-dfb6-44b1-8ed2-7cf3d91614ca");
		
	},
	complete : function(xhr, textStatus) {
console.log(xhr);
console.log(textStatus);
	}
});
</script>
 

<p>

</p>
<div id="test" style="display: none;">

</div>
<div class="col-xs-12  float-right news-header-subheader">
<h3>
	
</h3>
          <h2 itemprop="headline" class="article-subheader">
	طرق طبيعية وغير مكلفة لتعطير المنزل
 </h2>
        </div>
        


 <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="article-hero-image col-xs-12">
<div class="row" style="padding-bottom: 5px;">

<script type="text/javascript">
function adjustCoding(o){
	var exist = o.href.search('26quot%3B');
	while (exist > 0) {
		o.href=o.href.replace('%26quot%3B','%22');
		exist = o.href.search('26quot%3B');
	}
	
}
</script>

<div class="col-md-6">


</div>



<div class="col-md-6">


</div>


</div>
          <div class="auto-size"> 
<img itemprop="image" src="/wps/wcm/connect/ab7ba082-6bc1-408e-a509-53eda7a4f35b/ui.jpg?MOD=AJPERES&amp;CACHEID=ROOTWORKSPACE-ab7ba082-6bc1-408e-a509-53eda7a4f35b-mIZauHb" alt=""> 

</div>
        </div>






        <!--social media icons under image-->
        <div class="col-xs-12">

          <div class="social-sharing col-xs-12 col-sm-4 col-md-3 nopadding">
      <button class="fa fa-print print_btn col-center-block" title="طباعة" style="width: 32px;height: 32px;line-height: 32px;"></button>
            <ul class="nav navbar-nav navbar-left social-share">
              <div aria-label="Share this item" role="toolbar" class="">

<div class='addthis_toolbox addthis_default_style addthis_32x32_style' 
		addthis:url='http://maspero.eg/wps/portal//wps/mypoc?urile=wcm:oid:b659ca65-dfb6-44b1-8ed2-7cf3d91614ca&urlModeOverride=static' 
		addthis:title='بوابة ماسبيرو - طرق طبيعية وغير مكلفة لتعطير المنزل'>
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	<a class="addthis_button_google_plusone_share"></a>
        
</div>

</div>
            </ul>
          </div>
<div class="col-xs-12 col-sm-8 col-md-9 nopadding img-caption">

      طرق طبيعية وغير مكلفة لتعطير المنزل


    </div>
          <!--EO: social media icons under image-->
          
        </div>

        <div class="article-body col-xs-12 nopadding">
		<div id="article-body" class="article-stamp col-xs-12 col-sm-8 col-md-9">
<label itemprop="author" class="article-author col-xs-12 nopadding">


    
    القاهرة - أخبار مصر


 
 
</label>
           


        


<p>
تاريخ النشر 
 <label itemprop="dateModified" class="article-date col-xs-12 small time-stamp" dir="ltr">١٨:٥٤:٣٩ – ٢٠١٩/٠٦/٠٩</label>
</p>
<script>
$( document ).ready(function(){
var pubDate=1560099279643;
var modDate=1560099285707;
var diffSc= Math.round(((((modDate-pubDate) % 86400000) % 3600000) % 60000)/1000);
if(diffSc>30){
$(".modeDate").show();
}
});
</script>
<p class="modeDate" style="display:none">
اخر تعديل 
 <label itemprop="dateCreated" class="article-date col-xs-12 small time-stamp" dir="ltr">١٨:٥٤:٤٥ – ٢٠١٩/٠٦/٠٩</label>
</p>





          </div>
	
          <div id="article-body-p" class="col-xs-12 news-body article-text" >
             
	<div>تسعي كل سيدة بعد أن تقوم بتنظيف بيتها وترتيبه أن يكون ذو رائحة عطرة وفواحة بأقل التكاليف وخصوصاً مع تزايد سعر المعطرات الجاهزة التي أصبحت لا تناسبهن لعدم توافقها مع الميزانية وضررها الشديد علي الأطفال نظراً لمكوناتها الكيميائية لذلك أصبحن يلجأن للمعطرات الطبيعية الغير مكلفة إليكِ أبرز الطرق :
  <br />
</div>
<div>
  <br />
</div>
<div>- أولاً استخدمي البيكنج صودا "الكربوناتو" في غسيل السجاد وأضيفي "الخل الأبيض" لماء المسح.</div>
<div>
  <br />
</div>
<div>- يمكنك استخدام مستخلصات الزيوت فمثلا قومي بشراء عبوات من زيت الورد أو النعناع أو الليمون الطبيعي وقومي بوضعه في الفواحة الخاصة به واتركيه حتي تمتلأ أرجاء المنزل بالرائحة ويمكنك أيضاً وضع "زيت النعناع" في عين الحوض بعد الانتهاء من غسيل المواعين.</div>
<div>
  <br />
</div>
<div>- في قدر علي النار قومي بوضع أعواد القرفة وملعقة من الفانيليا السائلة علي لتر من الماء واتركيه يغلي علي نار هادئة تماماً.</div>
<div>
  <br />
</div>
<div>- يمكنك زراعة بعض النباتات الطبيعية ذات الرائحة الجذابة ووضعها في الأماكن المراد تعطيرها.</div>
<div>
  <br />
</div>
<div>- قومي بصناعة الشمع المعطر واختاري الرائحة المحببة لكِ .</div>
<div>
  <br />
</div>
<div>وأخيراً يجب عليكِ أن تتأكدي من تخلصك التام من كل مصادر الروائح الكريهة وتهوية منزلك جيداً&nbsp;</div>



          <!--lightbox-->
                  <div id="lightbox" class="modal lightbox " tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="modal-dialog">
                      <button type="button" class="close hidden" data-dismiss="modal" aria-hidden="true">×</button>
                      <div class="modal-content">
                        <div class="modal-body"> <img src="images/treasures/eye.png" alt="image" /> </div>
                      </div>
                      <div class="control left arrow"><span class="fa fa-angle-left" aria-hidden="true"></span></div>
                        
                        <div class="control right arrow"><span class="fa fa-angle-right" aria-hidden="true"></span></div>
                    </div>
                  </div>
                  <!--/lightbox-->

          </div>


        

















		</div>

       <script type = "text/javascript" >
	$(document).ready(function () {
	var brief = document.getElementById('test');
var wrapper = document.createElement("div");
wrapper.appendChild(brief);
var final = wrapper.innerHTML;
var n = final.split("\n");
n.shift();
n.pop();
function makeUL(array) {
    if(!array[0]){return;}
    // Create the list element:
    var list=document.createElement('ul');
    list.setAttribute("class","col-xs-12 article-brief");
    for(var i = 0; i < array.length; i++) {
        if(!array[i]){
           continue;
        }
        // Create the list item:
        var item = document.createElement('li');

        // Set its contents:
        item.appendChild(document.createTextNode(array[i]));

        // Add it to the list:
        list.appendChild(item);
    }

    // Finally, return the constructed list:
    return $(list);
}
$("#article-body").after(makeUL(n));
//$("#article-body-p p").addClass("article-text");

});
</script>  



   <script type="text/javascript">
      $(document).ready(function() { 
                if ($('.article-body img:not(".article-body .modal-body img")').length>0) {

          $('.article-body img:not(".article-body .modal-body img")').addClass('modal_lnk');
          $('.article-body img:not(".article-body .modal-body img")').attr('data-toggle', 'modal');
          $('.article-body img:not(".article-body .modal-body img")').attr('data-target', '#lightbox');
          $('.article-body img:not(".article-body .modal-body img")').data('target','#lightbox')

          $('#lightbox').on('shown.bs.modal', function (event) {
            
            $('.article-body .modal-dialog').removeAttr('style');
            $('.article-body .modal-body img').attr('src', $(event.relatedTarget).attr('src'));
          })


          $('.article-body .modal .right').click(function() {
            flipImage('right');
          });

          $('.article-body .modal .left').click(function() {
            flipImage('left');
          });

          var flipImage = function (dir) {
            
            var image_src = $('.article-body .modal-body img').attr('src');

            var parent = $(".article-body img.modal_lnk");
            var ind = $.inArray($(".article-body img.modal_lnk[src='"+image_src+"']").get(0), parent.get());
            
            if (dir == "right") {
              ind++;
              if (ind>= $('.article-body .modal_lnk').length) ind=0;
            }
            else {
              ind--;
              if (ind< 0) ind=$('.article-body .modal_lnk').length-1;
            }

            image_src = parent.eq(ind).attr('src');
            $('.article-body .modal-body img').attr('src', image_src);

            $('html,body').animate({
              scrollTop: $(".article-body img.modal_lnk[src='"+image_src+"']").offset().top},
              'slow');
                }
        }
        else {
          $('.modal .right').css("display", "none");
          $('.modal .left').css("display", "none");
        }
      });
   </script>

     
<div>
<p><link rel="stylesheet" title="" href="/wps/wcm/connect/d8255ed5-2061-434f-bbf3-eb529cab1495/report-lightbox.css?MOD=AJPERES&amp;CACHEID=ROOTWORKSPACE-d8255ed5-2061-434f-bbf3-eb529cab1495-lGefJsA" type="text/css" /> 

<!-- Trigger/Open The Modal -->
  

<script type = "text/javascript" >
	$(document).ready(function () {
		var data = "";
		var s=1;
		var days_label=[];
		var days_views=[];
		var total_views = 0;
                 var total=0;
					var	chart=$('#Line-Chart').createChart({
							type: 'line',
							labels: days_label,
							data: days_views,
							border_color_set: ['#48bfbf'],
							yAxes: [{
				            	position: 'right',
			                ticks: {
				                    				                       beginAtZero:true,
				               userCallback: function(label, index, labels) {
			   // when the floored value is the same as the value we have a whole number
					                     console.log(label);
					                     if (Math.floor(label) === label) {
					                         return label;
					                     }

					                 }
				                },
				                scaleLabel: {
							        display: true,
							        labelString: 'عدد الزيارات'
							    }
				            }],
				            xAxes: [{
				                scaleLabel: {
							        display: true,
							        labelString: 'الإيام'
							    }
				            }],
							onComplete: function () {
								var dataUrl = document.getElementById('Line-Chart').toDataURL();
			      				$('.chart_img').attr('src',dataUrl);
							}
						});
                var title ='طرق طبيعية وغير مكلفة لتعطير المنزل';
		data += '{"contentId":"' + 'b659ca65-dfb6-44b1-8ed2-7cf3d91614ca' + '"}';
		
		$.ajax({
			type : "GET",
			url : '/ertu-common-TopCounts/rest/topCounts/viewhistory/' + 'b659ca65-dfb6-44b1-8ed2-7cf3d91614ca',
			data :data, // now data come in this function
			contentType : "application/json; charset=utf-8",
			crossDomain : true,
			dataType : "json",
			success : function (jsonResponse) {
                try {
                    for (var i = 0; i < jsonResponse.length; i++) {
var view= new Date(jsonResponse[i].viewDate);
            days_label[i] = view.toLocaleDateString("ar-EG");
days_views[i]= jsonResponse[i].viewCount;
total=total+days_views[i];
}


                } catch (e) {
                    console.log(e);
                }
			},
			error : function (jqXHR, status) {
				console.log(jqXHR);
				console.log("Add top count fail: " + status.code);
			}
		});
	$.ajax({
	type : 'GET',
	url : "/ertu-common-ViewCount/rest/ertu.viewcount.entities.viewcount/getViewCount/b659ca65-dfb6-44b1-8ed2-7cf3d91614ca",
	success : function(json) {
console.log(total);
if(json < total)
{
total_views =total;
console.log("json<total");
}
else
{
 total_views =json;
console.log("json=total");
}
		
	},
	complete : function(xhr, textStatus) {
console.log(xhr);
console.log(textStatus);
	}
});
			$('.report_btn').click(function() {
		var days_label;
		var days_views;
                
					var getDate = function() {
					var months = ["يناير", "فبراير", "مارس", "إبريل", "مايو", "يونيو",
	              "يوليو", "أغسطس", "سبتمبر", "أكتوبر", "نوفمبر", "ديسمبر"];

					var days =["اﻷحد","اﻷثنين","الثلاثاء","اﻷربعاء","الخميس","الجمعة","السبت"];

					var date = new Date();
					var st = date.getHours().toString()+":"+date.getMinutes().toString()+" "+days[date.getDay().toString()]+
					" "+date.getDate().toString()+" "+months[date.getMonth().toString()]+" "+date.getFullYear().toString();

					return st;
				}
				$('.report-content-details .total-views .col-xs-1 span').text(total_views);
                                $('.report-content-title').html(""); 
                                $('.report-content-title').append(title);
			$('#reportModalChart .date-container label').text(getDate());
			});

	});
</script></p>
<p><!-- Trigger/Open The Modal -->


<script type = "text/javascript" >

var data_content_history=[];
	$(document).ready(function () {
		
		var data = "";
		data += '{"contentId":"' + 'b659ca65-dfb6-44b1-8ed2-7cf3d91614ca' + '"}';
		
		$.ajax({
			type : "GET",
			url : '/ertu-reports-ReportsServices/rest/ertu.common.report.content.history/getAllHistory/' + 'b659ca65-dfb6-44b1-8ed2-7cf3d91614ca',
			data :data, // now data come in this function
			contentType : "application/json",
			crossDomain : true,
			dataType : "json",
			success : function (jsonResponse) {
                try {
					data="";
					if(jsonResponse.historyList) {
						
						data_content_history = new Array(jsonResponse.historyList.length);
						
						for (var i = 0; i < jsonResponse.historyList.length; i++) {
							var date = new Date(jsonResponse.historyList[i].actionDate);			
							data+=jsonResponse.historyList[i].action+" بواسطة "+
							jsonResponse.historyList[i].actionOwner+" بتاريخ "
							+date.toLocaleDateString()+" الساعة "
							+date.toLocaleTimeString()+"<\n>";
							
							data_content_history[i] = {name: jsonResponse.historyList[i].actionOwner , event:jsonResponse.historyList[i].action, 
							date:date.toLocaleDateString(), time:date.toLocaleTimeString()};
						}
						
						console.log(data);
                 }
                } catch (e) {
                    console.log("Content-History"+e);
					data_content_history = [];
                }
			},
			error : function (jqXHR, status) {
				console.log(jqXHR);
				console.log("Content History fail: " + status.code);
				
				data_content_history = [];
			}
		});

			$('#contentHistory').click(function() {
				alert(data);
			});

	});
	</script>
	
	
	
	
	<script type="text/javascript">
		$(document).ready(function () {

			$('.report_btn_content').click(function() {		

				function loadScriptsSequential(scriptsToLoad) {

				    function loadNextScript() {
				        var done = false;
				        var head = document.getElementsByTagName('head')[0];
				        var script = document.createElement('script');
				        script.type = 'text/javascript';
				        script.onreadystatechange = function () {
				            if (this.readyState == 'complete' || this.readyState == 'loaded') {
				                scriptLoaded();
				            }
				        }
				        script.onload = scriptLoaded;
				        script.src = scriptsToLoad.shift(); // grab next script off front of array
				        head.appendChild(script);

				        function scriptLoaded() {
				            // check done variable to make sure we aren't getting notified more than once on the same script
				            if (!done) {
				                script.onreadystatechange = script.onload = null;   // kill memory leak in IE
				                done = true;
				                if (scriptsToLoad.length != 0) {
				                    loadNextScript();
				                }
				                else createReport();
				            }
				        }
				    }

				    loadNextScript();
				}

				function isLoadedScript(lib) {
					return document.querySelectorAll('[src="' + lib + '"]').length > 0
				}

				var scripts = ["/assets/js/report-datatable.js",
								"/assets/libs/dataTables/jquery.dataTables.js",
								"/assets/libs/dataTables/dataTables.bootstrap.js",
								"/assets/libs/dataTables/dataTables.buttons.min.js",
								"https://cdnjs.cloudflare.com/ajax/libs/jszip/2.5.0/jszip.min.js",
								"/assets/libs/dataTables/buttons.html5.min.js",
								"/assets/libs/dataTables/buttons.bootstrap.min.js",
								"/assets/js/print-lightbox.js"];        // scripts to load in sequential order

				if (isLoadedScript(scripts[0])) update_report();				
				else loadScriptsSequential(scripts);	
			});
			
			var table;
			
			createReport = function () {
				$('.time-stamp').text(getDate());

						var total_views = data_content_history.length;

						//$('#contenet_history_total_views span').text(total_views);

						//{name: 'محمود السيد أحمد', event:'إنشاء', date:'15/01/2017', time:'10:00 am'}
						var content_statistics = data_content_history;
						
						table = $('.search-results .table').createDatatable({
							data: content_statistics,
				    		columns: [
						        { data: 'name' },
						        { data: 'event' },
						        { data: 'date', type: "date" },
						        { data: 'time' }
						    ],
						    columnDefs: [
								{
									createdCell: function (td, cellData, rowData, row, col) {
										      	$(td).addClass('work-hours');
									},
							        targets: 3
								}
							],
						    searching: false,
						    order: [[ 2, "asc" ]]
						});

					var buttons = new $.fn.dataTable.Buttons(table, {
					     buttons: [
					       {
									                extend:    'excelHtml5',
									                text:      '<i class="fa fa-file-excel-o excel_btn pull-right"></i>',
									                titleAttr: 'Excel',
													title:$("title").html()
									            }
					    ]
					}).container().appendTo($('.excel_btn_container'));

					update_report();
			}

			getDate = function() {
						var months = ["يناير", "فبراير", "مارس", "إبريل", "مايو", "يونيو",
		              "يوليو", "أغسطس", "سبتمبر", "أكتوبر", "نوفمبر", "ديسمبر"];

						var days =["اﻷحد","اﻷثنين","الثلاثاء","اﻷربعاء","الخميس","الجمعة","السبت"];

						var date = new Date();
						var st = date.getHours().toString()+":"+date.getMinutes().toString()+" "+days[date.getDay().toString()]+
						" "+date.getDate().toString()+" "+months[date.getMonth().toString()]+" "+date.getFullYear().toString();

						return st;
					}


				update_report = function() {
					table.clear().rows.add(data_content_history).draw();
					$('.time-stamp').text(getDate());
                                         var title ='طرق طبيعية وغير مكلفة لتعطير المنزل';                              
                                $('.report-content-title').html(title);
				}
			
		});
	</script></p>
</div>



        
        
    

    
        





        







    
</div>
</div> 

<div class="performance-timing performance-timing-end" style="display:none">


1560103566994

</div></div></div><div class="col-xs-12 nopadding-mobile">
				<div class='component-container st-container ibmDndColumn wpthemeNarrow id-Z7_OP4I1241MOKKD0A3U01UB5J6V3' name='news_film_strip' ></div></div>
			<!-- bottom adv -->
			<div class="col-xs-12 nopadding-mobile">
				<div class="ERTU-advert Google-Ad-728x90 advert-border">
					<div class='component-container st-container ibmDndColumn wpthemeNarrow id-Z7_OP4I1241MOKKD0A3U01UB5J6V7' name='bottom_ad' ><div class='component-control id-Z7_OP4I1241MOKKD0A3U01UB5JM04' ><!-- The Control element contains the portlet banner and the portlet content. -->
<div class="performance-timing performance-timing-start" style="display:none">


1560103566994

</div>

<div class="ibmPortalControl stControl wpthemeControl a11yRegionTarget" >
    <!-- The ControlHeader element is the banner which contains the portlet title and menu -->
    <div class="stControlHeader wpthemeControlHeader">
        <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
        <!-- element's event handlers are added by JavaScript in the st_skin module when the page is in "Edit" mode. -->
        <!-- This link corresponds to the entire ControlHeader element. -->
        <a tabindex="0" title="display menu" class="stFocusableLink"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></a>
        <div>
            <div>
                <h2 class="dndHandle" draggable="true" ondragstart="wpModules.dnd.util.portletDragStart(event, this, this.parentNode, 30, 0);"
                    ondragend="wpModules.dnd.util.portletDragEnd(event);">
                    <!-- The "lm:title" dynamic spot is used for dynamic title support. -->
                    <span class="lm-dynamic-title a11yRegionLabel"><span lang="ar" dir="RTL">‏برنامج مشاهدة محتويات الانترنت‏</span></span>
                </h2>
                <!-- the content menu -->
                <a aria-haspopup="true" aria-label="Display content menu" role="button" href="javascript:;" class="contextMenuInSkinIcon stGroup" style="display:none" tabindex="0">
                    <span title="Display content menu">
                        <svg class="stSkinMenuIcon" aria-label="Display content menu" title="Display content menu" ><use xlink:href="#stContent-Menu"></use></svg>
                    </span>
                </a>
                <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
                <!-- element's event handlers are added when the portlet is in "Edit" mode, via JavaScript (st_skin module). -->
                <!-- This link corresponds to the portlet menu element. -->
                <a class="stActionMenu" aria-label="Display portlet menu" aria-haspopup="true" role="button" href="javascript:;" tabindex="0" class="stFocusableLink" onclick="wptheme.contextMenu.init({ 'node': this, menuId: 'skinAction', jsonQuery: {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}, params: {'alignment':'right'}});" onkeydown="if (event.keyCode ==13 || event.keyCode ==32 || event.keyCode==38 || event.keyCode ==40) {wptheme.contextMenu.init(this, 'skinAction', {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}); return false;}">
                    <span title="Display portlet menu">
                        <svg class="stSkinMenuIcon" aria-label="Display portlet menu" title="Display portlet menu" ><use xlink:href="#stPortlet-Menu"></use></svg>
                    </span>
                </a>
            </div>
        </div>
    </div>
    
    <!-- The ControlBody element contains the portlet content. -->
    <!--<div class="stControlBody stOverflowAuto wpthemeControlBody">-->
    <div>
        <!-- The "lm:control" dynamic spot is used for the markup of a layout control. -->
        




































    
    

    
    

    
    
    





    
    
        
            
            

<script type="text/javascript" src="/wps/wcm/connect/6afc6f41-55bf-465e-80c0-b3d19dac852c/sppreference.js?MOD=AJPERES&amp;CACHEID=ROOTWORKSPACE-6afc6f41-55bf-465e-80c0-b3d19dac852c-l6MGa0X&subtype=javascript"></script>
<script>
var ns_Z7_OP4I1241MOKKD0A3U01UB5JM04_spHelper=(function() {
  return {
	getPreferenceURI : function(){
 	 return "/wps/contenthandler/!ut/p/digest!YbGawshmNdSp9YSXz5ceJQ/portlet/Z7_OP4I1241MOKKD0A3U01UB5JM04@Z6_OP4I1241MOKKD0A3U01UB5J676/preferences/all";
	},
	getPortletPreferences: function (){
        if(typeof i$ == "undefined") //set error promise
	    return new ErrorPromise(function (resolve, reject) {
	        var reason = new Error('Error0001:بيانات التفضيلات غير متاحة في هذا السياق.');
	        reject(reason);
	    });
	 return spInstanceHelper.getPortletPreferences(ns_Z7_OP4I1241MOKKD0A3U01UB5JM04_spHelper.getPreferenceURI());
	},
	setPortletPreferences: function (data){
        if(typeof i$ == "undefined") //set error promise
	    return new ErrorPromise(function (resolve, reject) {
	        var reason = new Error('Error0001:بيانات التفضيلات غير متاحة في هذا السياق.');
	        reject(reason);
	    });
	  return spInstanceHelper.setPortletPreferences(ns_Z7_OP4I1241MOKKD0A3U01UB5JM04_spHelper.getPreferenceURI(), data);
	},
	userName : "",
	userId :  "",
	userCn : "",
	userSn : "",
	userLanguage : "",
	renderingLocale : "ar"
   };
 })();
</script>


	<head>
		
	</head>
	<style>
		
	</style>
	
                
	<div data-script-portlet-original-tag="body">
		
	
		<div id="ns_Z7_OP4I1241MOKKD0A3U01UB5JM04_adParent">
			<div name="ad-display" class="ad-display" id="ns_Z7_OP4I1241MOKKD0A3U01UB5JM04_ad" style="text-align: center;">
				<div style="display: inline-block; text-align: right;">
					<div name="ad-display-mobile" class="visible-xs img-responsive" id="ns_Z7_OP4I1241MOKKD0A3U01UB5JM04_mobile"></div>
					<div name="ad-display-tablet" class="visible-sm img-responsive" id="ns_Z7_OP4I1241MOKKD0A3U01UB5JM04_tablet"></div>
					<div name="ad-display-pc" class="visible-md visible-lg img-responsive" id="ns_Z7_OP4I1241MOKKD0A3U01UB5JM04_pc"></div>
				</div>
			</div>
		</div>
	
		<div id="ns_Z7_OP4I1241MOKKD0A3U01UB5JM04_intAdContainer" class="modal" tabindex="-1" role="dialog" data-width="100%" aria-labelledby="interstitialLabel">
			<div class="modal-dialog" style="width: 100%">
	
	
				<div>
					<div id="ns_Z7_OP4I1241MOKKD0A3U01UB5JM04_intAdBody" class="int_container"></div>
	
				</div>
			</div>
		</div>
	
		<script type="text/javascript">
			var $ns_Z7_OP4I1241MOKKD0A3U01UB5JM04_adsManager;
			$(document).ready(function() {
				$ns_Z7_OP4I1241MOKKD0A3U01UB5JM04_adsManager = new AdsManager('ns_Z7_OP4I1241MOKKD0A3U01UB5JM04_', ns_Z7_OP4I1241MOKKD0A3U01UB5JM04_spHelper);
				$ns_Z7_OP4I1241MOKKD0A3U01UB5JM04_adsManager.initialize();
				
			});
		</script>
	</div>


        <script>
                
        </script>
		
        
        
    

    
        





        







    
</div>
</div> 

<div class="performance-timing performance-timing-end" style="display:none">


1560103566996

</div></div></div></div>
			</div>
			<!-- EO: bottom adv -->
			<!-- facebook add comment -->
			<div class="col-xs-12">
				<div class="fb_comments_container">
					<div class='component-container st-container ibmDndColumn wpthemeNarrow id-Z7_OP4I1241MOKKD0A3U01UB5JM02' name='fb_container' ><div class='component-control id-Z7_OP4I1241MOKKD0A3U01UB5JM01' ><!-- The Control element contains the portlet banner and the portlet content. -->
<div class="performance-timing performance-timing-start" style="display:none">


1560103566996

</div>

<div class="ibmPortalControl stControl wpthemeControl a11yRegionTarget" >
    <!-- The ControlHeader element is the banner which contains the portlet title and menu -->
    <div class="stControlHeader wpthemeControlHeader">
        <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
        <!-- element's event handlers are added by JavaScript in the st_skin module when the page is in "Edit" mode. -->
        <!-- This link corresponds to the entire ControlHeader element. -->
        <a tabindex="0" title="display menu" class="stFocusableLink"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></a>
        <div>
            <div>
                <h2 class="dndHandle" draggable="true" ondragstart="wpModules.dnd.util.portletDragStart(event, this, this.parentNode, 30, 0);"
                    ondragend="wpModules.dnd.util.portletDragEnd(event);">
                    <!-- The "lm:title" dynamic spot is used for dynamic title support. -->
                    <span class="lm-dynamic-title a11yRegionLabel"><span lang="ar" dir="RTL">‏برنامج مشاهدة محتويات الانترنت‏</span></span>
                </h2>
                <!-- the content menu -->
                <a aria-haspopup="true" aria-label="Display content menu" role="button" href="javascript:;" class="contextMenuInSkinIcon stGroup" style="display:none" tabindex="0">
                    <span title="Display content menu">
                        <svg class="stSkinMenuIcon" aria-label="Display content menu" title="Display content menu" ><use xlink:href="#stContent-Menu"></use></svg>
                    </span>
                </a>
                <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
                <!-- element's event handlers are added when the portlet is in "Edit" mode, via JavaScript (st_skin module). -->
                <!-- This link corresponds to the portlet menu element. -->
                <a class="stActionMenu" aria-label="Display portlet menu" aria-haspopup="true" role="button" href="javascript:;" tabindex="0" class="stFocusableLink" onclick="wptheme.contextMenu.init({ 'node': this, menuId: 'skinAction', jsonQuery: {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}, params: {'alignment':'right'}});" onkeydown="if (event.keyCode ==13 || event.keyCode ==32 || event.keyCode==38 || event.keyCode ==40) {wptheme.contextMenu.init(this, 'skinAction', {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}); return false;}">
                    <span title="Display portlet menu">
                        <svg class="stSkinMenuIcon" aria-label="Display portlet menu" title="Display portlet menu" ><use xlink:href="#stPortlet-Menu"></use></svg>
                    </span>
                </a>
            </div>
        </div>
    </div>
    
    <!-- The ControlBody element contains the portlet content. -->
    <!--<div class="stControlBody stOverflowAuto wpthemeControlBody">-->
    <div>
        <!-- The "lm:control" dynamic spot is used for the markup of a layout control. -->
        




































    
    

    
    

    
    
    





    
    
        
        
            
                
                    
                    
                       
                        
                            



					<div class="comments-header radio">
					<div class="separator"></div>

					<h3>أضف تعليق
 </h3>
 <p>الموقع غير مسئول عن محتوى التعليقات و نرجو الإلتزام باللياقة في التعبير</p>
					</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;

  console.log("start check language");


//ar


      js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.11&appId=756621577870244";





  

  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://maspero.eg/wps/portal//wps/poc?urile=wcm:oid:b659ca65-dfb6-44b1-8ed2-7cf3d91614ca&urlModeOverride=static" data-width="100%" data-numposts="10"></div>

                        
                    
                
                
            
        
    

    
        





        







    
</div>
</div> 

<div class="performance-timing performance-timing-end" style="display:none">


1560103567017

</div></div></div></div>
			</div>

			<!-- EO:facebook add comment -->
		</div>
		<!-- EO: .article-body -->

		<!-- EO: .article-container -->
		<!-- EO : right content container -->

		<!-- left content container -->
		<div class="page-left-column col-xs-12 col-sm-4 col-md-3 nopadding">
			<div class="col-xs-12 nopadding-mobile direct-discussion nopadding">
				<div class='component-container st-container ibmDndColumn wpthemeNarrow id-Z7_OP4I1241MOKKD0A3U01UB5JM05' name='direct_discussion' ><div class='component-control id-Z7_OP4I1241MOKKD0A3U01UB5JM07' ><!-- The Control element contains the portlet banner and the portlet content. -->
<div class="performance-timing performance-timing-start" style="display:none">


1560103567017

</div>

<div class="ibmPortalControl stControl wpthemeControl a11yRegionTarget" >
    <!-- The ControlHeader element is the banner which contains the portlet title and menu -->
    <div class="stControlHeader wpthemeControlHeader">
        <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
        <!-- element's event handlers are added by JavaScript in the st_skin module when the page is in "Edit" mode. -->
        <!-- This link corresponds to the entire ControlHeader element. -->
        <a tabindex="0" title="display menu" class="stFocusableLink"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></a>
        <div>
            <div>
                <h2 class="dndHandle" draggable="true" ondragstart="wpModules.dnd.util.portletDragStart(event, this, this.parentNode, 30, 0);"
                    ondragend="wpModules.dnd.util.portletDragEnd(event);">
                    <!-- The "lm:title" dynamic spot is used for dynamic title support. -->
                    <span class="lm-dynamic-title a11yRegionLabel"><span lang="ar" dir="RTL">‏برنامج مشاهدة محتويات الانترنت‏</span></span>
                </h2>
                <!-- the content menu -->
                <a aria-haspopup="true" aria-label="Display content menu" role="button" href="javascript:;" class="contextMenuInSkinIcon stGroup" style="display:none" tabindex="0">
                    <span title="Display content menu">
                        <svg class="stSkinMenuIcon" aria-label="Display content menu" title="Display content menu" ><use xlink:href="#stContent-Menu"></use></svg>
                    </span>
                </a>
                <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
                <!-- element's event handlers are added when the portlet is in "Edit" mode, via JavaScript (st_skin module). -->
                <!-- This link corresponds to the portlet menu element. -->
                <a class="stActionMenu" aria-label="Display portlet menu" aria-haspopup="true" role="button" href="javascript:;" tabindex="0" class="stFocusableLink" onclick="wptheme.contextMenu.init({ 'node': this, menuId: 'skinAction', jsonQuery: {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}, params: {'alignment':'right'}});" onkeydown="if (event.keyCode ==13 || event.keyCode ==32 || event.keyCode==38 || event.keyCode ==40) {wptheme.contextMenu.init(this, 'skinAction', {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}); return false;}">
                    <span title="Display portlet menu">
                        <svg class="stSkinMenuIcon" aria-label="Display portlet menu" title="Display portlet menu" ><use xlink:href="#stPortlet-Menu"></use></svg>
                    </span>
                </a>
            </div>
        </div>
    </div>
    
    <!-- The ControlBody element contains the portlet content. -->
    <!--<div class="stControlBody stOverflowAuto wpthemeControlBody">-->
    <div>
        <!-- The "lm:control" dynamic spot is used for the markup of a layout control. -->
        




































    
    

    
    

    
    
    





    
    
        
        
            
                
                    
                    
                       
                        
                            

<div class="tabsContainer tabsContainer-diss col-xs-12 interViewsCardContainer nopadding"><!--BO Main card conatainer-->
    <div class="interViewsCardBtns col-xs-12"><!--BO card controle container-->
        <div class="view-programes-table col-xs-6  pull-left nopadding">
            <a href="/wps/poc?urile=wcm:oid:ecef1f25-245e-49a6-84bb-61023e2b1073&urlModeOverride=static&contentID=ecef1f25-245e-49a6-84bb-61023e2b1073" title="حوارات سابقة">حوارات سابقة
            <span class="glyphicon glyphicon-chevron-left float-left"></span>
</a>
        </div>
        <div class="view-programes-table col-xs-6  pull-right nopadding">
           <span>حوارات مباشرة </span>
        </div>
    </div><!--EO card controle container-->
<div class="col-xs-12 landing-news-card selected-radio" itemscop itemtype="https://schema.org/Article"><!--BO card content-->













        <a href="/wps/poc?urile=wcm:oid:12e57f8d-3de7-4167-ac3b-a8d8a2a09b9e&urlModeOverride=static" title="Article headline">
            <div class="image-container-16x9">
                <img itemprop="image" src="/wps/wcm/connect/7e410123-cc23-44cb-ab10-59734585e15c/WhatsApp+Image+2019-06-05+at+3.01.54+AM.jpeg?MOD=AJPERES&amp;CACHEID=ROOTWORKSPACE-7e410123-cc23-44cb-ab10-59734585e15c-mIHnUxl" alt="محمد عبد العزيز: البرامج الدينية تحتاج لمهارات خاصة"/>
            </div>


<div class="news-caption-prevdisccontainer">

<div class="news-caption-title" itemprop="name">
محمد عبد العزيز: البرامج الدينية تحتاج لمهارات خاصة
</div>
<div class="news-caption-describ" itemprop="name">
  

حوار: أيمن عدلي
مونتاج: أحمد حازم 

  

أكد محمد عبد العزيز مدير البرامج الدينية الأسبق بالتليفزيون المصري أنه عمل لأكثر من خمسين عاماً مذيعاً للبرامج الدينية مع
</div>

</div></a>
    </div>
<!--EO card content-->
    </div><!--EO Main card container-->
                        
                    
                
                
            
        
    

    
        





        







    
</div>
</div> 

<div class="performance-timing performance-timing-end" style="display:none">


1560103567019

</div></div></div></div>
			<div
				class="col-xs-12 nopadding-mobile video-direct-discussion nopadding">
				<div class='component-container st-container ibmDndColumn wpthemeNarrow id-Z7_OP4I1241MOKKD0A3U01UB5JMG0' name='video_direct_discussion' ><div class='component-control id-Z7_OP4I1241MOKKD0A3U01UB5JMG2' ><!-- The Control element contains the portlet banner and the portlet content. -->
<div class="performance-timing performance-timing-start" style="display:none">


1560103567019

</div>

<div class="ibmPortalControl stControl wpthemeControl a11yRegionTarget" >
    <!-- The ControlHeader element is the banner which contains the portlet title and menu -->
    <div class="stControlHeader wpthemeControlHeader">
        <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
        <!-- element's event handlers are added by JavaScript in the st_skin module when the page is in "Edit" mode. -->
        <!-- This link corresponds to the entire ControlHeader element. -->
        <a tabindex="0" title="display menu" class="stFocusableLink"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></a>
        <div>
            <div>
                <h2 class="dndHandle" draggable="true" ondragstart="wpModules.dnd.util.portletDragStart(event, this, this.parentNode, 30, 0);"
                    ondragend="wpModules.dnd.util.portletDragEnd(event);">
                    <!-- The "lm:title" dynamic spot is used for dynamic title support. -->
                    <span class="lm-dynamic-title a11yRegionLabel"><span lang="ar" dir="RTL">‏برنامج مشاهدة محتويات الانترنت‏</span></span>
                </h2>
                <!-- the content menu -->
                <a aria-haspopup="true" aria-label="Display content menu" role="button" href="javascript:;" class="contextMenuInSkinIcon stGroup" style="display:none" tabindex="0">
                    <span title="Display content menu">
                        <svg class="stSkinMenuIcon" aria-label="Display content menu" title="Display content menu" ><use xlink:href="#stContent-Menu"></use></svg>
                    </span>
                </a>
                <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
                <!-- element's event handlers are added when the portlet is in "Edit" mode, via JavaScript (st_skin module). -->
                <!-- This link corresponds to the portlet menu element. -->
                <a class="stActionMenu" aria-label="Display portlet menu" aria-haspopup="true" role="button" href="javascript:;" tabindex="0" class="stFocusableLink" onclick="wptheme.contextMenu.init({ 'node': this, menuId: 'skinAction', jsonQuery: {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}, params: {'alignment':'right'}});" onkeydown="if (event.keyCode ==13 || event.keyCode ==32 || event.keyCode==38 || event.keyCode ==40) {wptheme.contextMenu.init(this, 'skinAction', {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}); return false;}">
                    <span title="Display portlet menu">
                        <svg class="stSkinMenuIcon" aria-label="Display portlet menu" title="Display portlet menu" ><use xlink:href="#stPortlet-Menu"></use></svg>
                    </span>
                </a>
            </div>
        </div>
    </div>
    
    <!-- The ControlBody element contains the portlet content. -->
    <!--<div class="stControlBody stOverflowAuto wpthemeControlBody">-->
    <div>
        <!-- The "lm:control" dynamic spot is used for the markup of a layout control. -->
        




































    
    

    
    

    
    
    





    
    
        
            
            <script>
var ns_Z7_OP4I1241MOKKD0A3U01UB5JMG2__contentInfo = [];
ns_Z7_OP4I1241MOKKD0A3U01UB5JMG2__contentInfo.push(JSON.parse('{"id":"35493c3e-4d73-43b4-8af0-b761354b654c","airTime":"","byline":"","imageUrl":"/wps/wcm/connect/b35115bb-4387-441f-9251-c7f786cf4952/%D9%84%D9%82%D8%B7%D8%A7%D8%AA+%D9%85%D8%B5%D9%88%D8%B1%D8%A9+%D9%84%D9%85%D8%AF%D8%A7%D9%87%D9%85%D8%A9+%D9%82%D9%88%D8%A7%D8%AA+%D8%A7%D9%84%D8%A3%D9%85%D9%86+%D8%A8%D8%A4%D8%B1%D8%A9+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A9+%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D9%8A%D8%B4++08-06-2019.mp4_snapshot_01.44.000.jpg?MOD=AJPERES","bannerImage":"","name":"","generalDate1":"","creationDate":"1559992295456","publishDate":"1559992295456","customPlublishDate":"","shortDescription":"","description":"","source":"","Thumbnail":"/wps/wcm/connect/b404229a-174d-4d28-8c9c-397216590eda/Thumbnail_%D9%84%D9%82%D8%B7%D8%A7%D8%AA+%D9%85%D8%B5%D9%88%D8%B1%D8%A9+%D9%84%D9%85%D8%AF%D8%A7%D9%87%D9%85%D8%A9+%D9%82%D9%88%D8%A7%D8%AA+%D8%A7%D9%84%D8%A3%D9%85%D9%86+%D8%A8%D8%A4%D8%B1%D8%A9+%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A9+%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D9%8A%D8%B4++08-06-2019.mp4_snapshot_01.44.000.jpg?MOD=AJPERES","title":"%D9%84%D9%82%D8%B7%D8%A7%D8%AA%20%D9%85%D8%B5%D9%88%D8%B1%D8%A9%20%D9%84%D9%85%D8%AF%D8%A7%D9%87%D9%85%D8%A9%20%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D9%85%D9%86%20%D8%A8%D8%A4%D8%B1%D8%A9%20%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A9%20%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D9%8A%D8%B4%20%2008-06-2019","type":"content","videoFragment":"%3Ciframe%20width%3D%22560%22%20height%3D%22315%22%20src%3D%22https%3A%2F%2Fwww.youtube.com%2Fembed%2FOBqs8gsAIow%22%20frameborder%3D%220%22%20allow%3D%22accelerometer%3B%20autoplay%3B%20encrypted-media%3B%20gyroscope%3B%20picture-in-picture%22%20allowfullscreen%3E%3C%2Fiframe%3E","url":"/wps/poc?urile=wcm:oid:35493c3e-4d73-43b4-8af0-b761354b654c&urlModeOverride=static","parentTitle":"%D9%81%D9%8A%D8%AF%D9%8A%D9%88%D9%87%D8%A7%D8%AA","parentId":"3287d13f-906b-4e18-b614-70289811537f","gender":"","birthDate":"","deathDate":"","authoringTemplateName":"AT - News Video","viewCount":"0","roleName":"","productionDate":"0","tvOrRadio":"","roleNameFemale":""}'));
</script>



<script type="text/javascript">
function decodeContentsInfo(contentsListIn){
					var contentsList = contentsListIn;
					 for(var i = 0; i < contentsList.length; i++) {
						  if(contentsList[i].title)	
						  		contentsList[i].title = decodeURIComponent(contentsListIn[i].title);
							if(contentsList[i].shortDescription)
								contentsList[i].shortDescription = decodeURIComponent(contentsListIn[i].shortDescription);

if(contentsList[i].videoFragment)
								contentsList[i].videoFragment= decodeURIComponent(contentsListIn[i].videoFragment);

if(contentsList[i].byline)
contentsList[i].byline= decodeURIComponent(contentsListIn[i].byline);

if(contentsList[i].parentTitle)
contentsList[i].parentTitle= decodeURIComponent(contentsListIn[i].parentTitle);
	 				 }  
	 				 return contentsList;
				}


	ns_Z7_OP4I1241MOKKD0A3U01UB5JMG2__contentInfo = decodeContentsInfo(ns_Z7_OP4I1241MOKKD0A3U01UB5JMG2__contentInfo);


$(document).ready(
		function() {
			$(".edit-carousel-btn:first").css("margin-top","30px");

		});
</script>
<div class="tabsContainer tabsContainer-diss col-xs-12 interViewsCardContainer nopadding">
<div class="interViewsCardBtns col-xs-12"><!--BO card controle container-->
        <div class="view-programes-table col-xs-6  pull-left nopadding">
            <a href="/wps/poc?urile=wcm:oid:3287d13f-906b-4e18-b614-70289811537f&urlModeOverride=static&contentID=3287d13f-906b-4e18-b614-70289811537f" title="حوارات سابقة">كل الفيديوهات
            <span class="glyphicon glyphicon-chevron-left float-left"></span>
			</a>
        </div>  
        <div class="view-programes-table col-xs-6  pull-right nopadding">
<span>
فيديوهات
</span>
        </div>    
    </div>


				<div id="ns_Z7_OP4I1241MOKKD0A3U01UB5JMG2_carousel-items" itemtype="https://schema.org/Article" itemscop="" class="col-xs-12 landing-news-card selected-radio">
				</div>
</div>

<script id="ns_Z7_OP4I1241MOKKD0A3U01UB5JMG2_carousel-item-template" type="text/x-jsrender">
             <div class="video-image-btn">
                        <div itemprop="video" class="image-container-16x9"> 
                           {{:videoFragment}}"
                           
                          <!--div class="img-play-btn"><img src="images/play3.png" alt="تشغيل"/></div -->
                        </div>
                 </div>       
         
   
      <div class="news-caption-prevdisccontainer">
        <div class="news-caption-title" itemprop="name">{{:title}}</div>
        <div class="news-caption-describ" itemprop="name">{{:description}}</div>
      </div>


</script>

<script>
function ns_Z7_OP4I1241MOKKD0A3U01UB5JMG2__addItemToCarousel(imageUrl, title,shortDescription, url, setActive,videoFragment) {

	var data = {
		 "imageUrl": imageUrl
		, "title": title
                ,"shortDescription":shortDescription
		, "url": url
		, "setActive": setActive
		,"videoFragment":videoFragment
	};

	var template = $.templates("#ns_Z7_OP4I1241MOKKD0A3U01UB5JMG2_carousel-item-template");

	var htmlOutput = template.render(data);
	$("#ns_Z7_OP4I1241MOKKD0A3U01UB5JMG2_carousel-items").append(htmlOutput)
}
ns_Z7_OP4I1241MOKKD0A3U01UB5JMG2__contentInfo.forEach(
	function(e,i){
console.log('videos e:');
		console.log(e);
		ns_Z7_OP4I1241MOKKD0A3U01UB5JMG2__addItemToCarousel(e.imageUrl, e.title,e.shortDescription, e.url, i==0,e.videoFragment);
		}
	)
</script>


        
        
    

    
        





        







    
</div>
</div> 

<div class="performance-timing performance-timing-end" style="display:none">


1560103567036

</div></div></div></div>
			<div class="col-xs-12 cards-carousel">
				<div class='component-container st-container ibmDndColumn wpthemeNarrow id-Z7_OP4I1241MOKKD0A3U01UB5JMG6' name='hot_stories' ><div class='component-control id-Z7_OP4I1241MOKKD0A3U01UB5JMG5' ><!-- The Control element contains the portlet banner and the portlet content. -->
<div class="performance-timing performance-timing-start" style="display:none">


1560103567036

</div>

<div class="ibmPortalControl stControl wpthemeControl a11yRegionTarget" >
    <!-- The ControlHeader element is the banner which contains the portlet title and menu -->
    <div class="stControlHeader wpthemeControlHeader">
        <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
        <!-- element's event handlers are added by JavaScript in the st_skin module when the page is in "Edit" mode. -->
        <!-- This link corresponds to the entire ControlHeader element. -->
        <a tabindex="0" title="display menu" class="stFocusableLink"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></a>
        <div>
            <div>
                <h2 class="dndHandle" draggable="true" ondragstart="wpModules.dnd.util.portletDragStart(event, this, this.parentNode, 30, 0);"
                    ondragend="wpModules.dnd.util.portletDragEnd(event);">
                    <!-- The "lm:title" dynamic spot is used for dynamic title support. -->
                    <span class="lm-dynamic-title a11yRegionLabel"><span lang="ar" dir="RTL">‏برنامج مشاهدة محتويات الانترنت‏</span></span>
                </h2>
                <!-- the content menu -->
                <a aria-haspopup="true" aria-label="Display content menu" role="button" href="javascript:;" class="contextMenuInSkinIcon stGroup" style="display:none" tabindex="0">
                    <span title="Display content menu">
                        <svg class="stSkinMenuIcon" aria-label="Display content menu" title="Display content menu" ><use xlink:href="#stContent-Menu"></use></svg>
                    </span>
                </a>
                <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
                <!-- element's event handlers are added when the portlet is in "Edit" mode, via JavaScript (st_skin module). -->
                <!-- This link corresponds to the portlet menu element. -->
                <a class="stActionMenu" aria-label="Display portlet menu" aria-haspopup="true" role="button" href="javascript:;" tabindex="0" class="stFocusableLink" onclick="wptheme.contextMenu.init({ 'node': this, menuId: 'skinAction', jsonQuery: {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}, params: {'alignment':'right'}});" onkeydown="if (event.keyCode ==13 || event.keyCode ==32 || event.keyCode==38 || event.keyCode ==40) {wptheme.contextMenu.init(this, 'skinAction', {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}); return false;}">
                    <span title="Display portlet menu">
                        <svg class="stSkinMenuIcon" aria-label="Display portlet menu" title="Display portlet menu" ><use xlink:href="#stPortlet-Menu"></use></svg>
                    </span>
                </a>
            </div>
        </div>
    </div>
    
    <!-- The ControlBody element contains the portlet content. -->
    <!--<div class="stControlBody stOverflowAuto wpthemeControlBody">-->
    <div>
        <!-- The "lm:control" dynamic spot is used for the markup of a layout control. -->
        




































    
    

    
    

    
    
    





    
    
        
            
            <script>
var ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5__contentInfo = [];
ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5__contentInfo.push(JSON.parse('{"id":"a094180f-8fa9-4fb5-a56b-149e5e5af7d2","airTime":"","byline":"","imageUrl":"/wps/wcm/connect/6fd0e351-6885-43bb-b618-a7849e0a2bd9/n1.jpeg?MOD=AJPERES","bannerImage":"","name":"","generalDate1":"","creationDate":"1515504652754","publishDate":"1515504652754","customPlublishDate":"","shortDescription":"","description":"","source":"","Thumbnail":"/wps/wcm/connect/62dc3406-68c8-40e7-9cda-6c1e8c3b005d/Thumbnail_WhatsApp+Image+2018-08-26+at+5.06.08+AM.jpeg?MOD=AJPERES","title":"%D8%A8%D8%B9%D8%AF%20%D8%A7%D9%83%D8%AB%D8%B1%20%D9%85%D9%86%2060%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B..%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D9%84%D8%A7%D8%AA%D8%B2%D8%A7%D9%84%20%D8%AF%D9%88%D9%86%20%D8%AD%D9%84","type":"siteArea","videoFragment":"","url":"/wps/poc?urile=wcm:oid:a094180f-8fa9-4fb5-a56b-149e5e5af7d2&urlModeOverride=static","parentTitle":"%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9","parentId":"c090adc4-5902-4efe-9864-7d0f7adf4790","gender":"","birthDate":"","deathDate":"","authoringTemplateName":"SAT - News Hot Case","viewCount":"0","roleName":"","productionDate":"0","tvOrRadio":"","roleNameFemale":""}'));
ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5__contentInfo.push(JSON.parse('{"id":"ab51f5ae-553f-4fad-a310-1a016310108b","airTime":"","byline":"","imageUrl":"/wps/wcm/connect/64350f82-3340-4d87-9e02-d9f7f3f02c0e/6.jpg?MOD=AJPERES","bannerImage":"","name":"","generalDate1":"","creationDate":"1479915590085","publishDate":"1479915590085","customPlublishDate":"","shortDescription":"","description":"","source":"","Thumbnail":"/wps/wcm/connect/f6a3d061-a440-4306-a558-02f1ed797f0e/Thumbnail_6.jpg?MOD=AJPERES","title":"%D9%85%D8%B5%D8%B1%20%D8%AA%D8%AD%D8%A7%D8%B1%D8%A8%20%D8%A7%D9%84%D8%A7%D8%B1%D9%87%D8%A7%D8%A8","type":"siteArea","videoFragment":"","url":"/wps/poc?urile=wcm:oid:ab51f5ae-553f-4fad-a310-1a016310108b&urlModeOverride=static","parentTitle":"%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9","parentId":"c090adc4-5902-4efe-9864-7d0f7adf4790","gender":"","birthDate":"","deathDate":"","authoringTemplateName":"SAT - News Hot Case","viewCount":"0","roleName":"","productionDate":"0","tvOrRadio":"","roleNameFemale":""}'));
</script>



<script type="text/javascript">
function decodeContentsInfo(contentsListIn){
					var contentsList = contentsListIn;
					 for(var i = 0; i < contentsList.length; i++) {
						  if(contentsList[i].title)	
						  		contentsList[i].title = decodeURIComponent(contentsListIn[i].title);
							if(contentsList[i].shortDescription)
								contentsList[i].shortDescription = decodeURIComponent(contentsListIn[i].shortDescription);

if(contentsList[i].videoFragment)
								contentsList[i].videoFragment= decodeURIComponent(contentsListIn[i].videoFragment);

if(contentsList[i].byline)
contentsList[i].byline= decodeURIComponent(contentsListIn[i].byline);

if(contentsList[i].parentTitle)
contentsList[i].parentTitle= decodeURIComponent(contentsListIn[i].parentTitle);
	 				 }  
	 				 return contentsList;
				}


	ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5__contentInfo = decodeContentsInfo(ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5__contentInfo);


$(document).ready(
		function() {
			$(".edit-carousel-btn:first").css("margin-top","30px");

		});
</script>
<div class="hotStoriesCard col-xs-12">
    <span>قضايا ساخنة</span>
</div>
<div class="col-xs-12 margin-bottom nopadding">
    <!--BO Cards Carousel-->
    <div class="col-xs-12 nopadding nopadding-mobile hotStoriesCardContainer hotcases-cards" itemscope itemtype="https://schema.org/ImageGallery">


        <!--<div class="lastCard backCards"></div>
        <div class="middleCard backCards"></div>
        <div class="firstCard backCards"></div>-->
        <div id="slider-card" class="news-detailes-cards-wrapper clearfix">
            <div class="col-xs-12 col-sm-12 news-cards-container nopadding flipping-carousel-card">
                <div class="hotStoriesCardSliderContainer">
                    <div id="hotStoriesCardSlider_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_" class="silde carousel hotStoriesCardSlider" data-ride="carousel" data-interval="false">
                        <!-- Left and right controls -->
                        <div class="carousel-controlContainer">
                            <a class="left carousel-control" href="#hotStoriesCardSlider_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_" title="previous" role="button" data-slide="prev">
                                <span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span>
                            </a>
                            <div class="carousel-total-num"></div>
                            <a class="right carousel-control" href="#hotStoriesCardSlider_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_" role="button" title="next" data-slide="next">
                                <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                            </a>
                        </div>
                        <!-- Wrapper for slides -->
                        <div id="ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_carousel-inner" class="carousel-inner" >

                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
    <!--EO Cards Carousel2-->
</div>


<script id="ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_carousel-inner-template" type="text/x-jsrender">
    <div class="item flipping-card-container {{if index == 0}} active {{/if}}">
        <div class="flipping-card">
            <div class="front">
                <a href="{{:url}}"
                title="image">
                <div class="image-container-3x4" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                    <img itemprop="image" src="{{:imageUrl}}" alt="{{:title}}">

                </div>
                <div class="carousel-caption">
                    <h1 class="title" itemprop="description"></h1>
                </div>
                </a>
                <div class="col-xs-12 nopadding stick-to-bottom">
                    <div class="col-xs-7 nopadding stick-to-bottom float-right share-this-container">
                        <button class="flip-to-share flipbtn-style share-this"> شارك</button>
                    </div>
                    <div class=" col-xs-5 float-left publish-date">{{:publishDate}}</div>
                </div>
            </div>
            <div class="back">
                <div class="social-sharing col-xs-12">
                    <div class="flipping-card-share btn-toolbar" role="toolbar" aria-label="Share this item">
                            <div class='addthis_toolbox addthis_default_style addthis_32x32_style' 
    		addthis:url='http://maspero.eg{{:url}}' 
    		addthis:title='بوابة ماسبيرو - {{:title}}'>
    	<a class="addthis_button_facebook"></a>
    	<a class="addthis_button_twitter"></a>
    	<a class="addthis_button_google_plusone_share"></a>
       
    </div>


                    </div>
                </div>
                <div class="col-xs-12 nopadding stick-to-bottom">
                    <div class="col-xs-7 nopadding stick-to-bottom float-right share-this-container">
                        <button class="flip-to-share flipbtn-style share-this"> شارك</button>
                    </div>
                    <div class=" col-xs-5 float-left publish-date">{{:publishDate}}</div>
                </div>
            </div>
        </div>
    </div>
</script>




        <script><!--carousel total num js-->

function ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5__addItemToCarousel(slide) {

        var template = $.templates("#ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_carousel-inner-template");

        var htmlOutput = template.render(slide);
        $("#ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_carousel-inner").append(htmlOutput)
    }


$(document).ready(function() {

        ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5__contentInfo.forEach(
            function(slide, i) {
            console.log("hot cases card: "+slide);
            console.log(slide);
            slide.index = i;
            currPublishDate = new Date(parseInt(slide.publishDate));
            slide.publishDate = currPublishDate.toString("dd-MM-yyyy");
            ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5__addItemToCarousel(slide);


            console.log("hot cases card numbers");
            var totalItems = $('#ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_carousel-inner .item').length;
            console.log(totalItems);
            var currentIndex = $('#ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_carousel-inner div.active').index() + 1;
            console.log(currentIndex);
            $('.carousel-total-num').html(''+currentIndex+'/'+totalItems+'');
        });
        
        
        
});
   </script>



<script>
$(document).ready(function() {

            var totalItems_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_ = $('#hotStoriesCardSlider_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_ .item').length;
            var currentIndex_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_ = $('#hotStoriesCardSlider_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_ div.active').index() + 1;
            $('#hotStoriesCardSlider_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_ .carousel-total-num').html(''+currentIndex_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_+'/'+totalItems_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_+'');
            $('#hotStoriesCardSlider_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_').bind('slide.bs.carousel', function (event) {
                if(event.direction == "left") {
                    currentIndex_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_ = $('#hotStoriesCardSlider_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_ div.active').index() + 2;
                    if (currentIndex_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_ > totalItems_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_) { currentIndex_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_ = 1};
                    $('#hotStoriesCardSlider_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_ .carousel-total-num').html(''+currentIndex_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_+'/'+totalItems_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_+'');
                }
                else
                {
                    currentIndex_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_ = $('#hotStoriesCardSlider_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_ div.active').index();
                    if (currentIndex_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_ <= 0) { currentIndex_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_ = totalItems_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_};
                    $('#hotStoriesCardSlider_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_ .carousel-total-num').html(''+currentIndex_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_+'/'+totalItems_ns_Z7_OP4I1241MOKKD0A3U01UB5JMG5_+'');
                }
            });

        });
   </script> 

        
        
    

    
        





        







    
</div>
</div> 

<div class="performance-timing performance-timing-end" style="display:none">


1560103567041

</div></div></div></div>
			<div class="leftsidepannel">

				<div class="col-xs-12">
					<div class='component-container st-container ibmDndColumn wpthemeNarrow id-Z7_OP4I1241MOKKD0A3U01UB5JMG3' name='most_read_viewed' ><div class='component-control id-Z7_OP4I1241MOKKD0A3U01UB5JM80' ><!-- The Control element contains the portlet banner and the portlet content. -->
<div class="performance-timing performance-timing-start" style="display:none">


1560103567042

</div>

<div class="ibmPortalControl stControl wpthemeControl a11yRegionTarget" >
    <!-- The ControlHeader element is the banner which contains the portlet title and menu -->
    <div class="stControlHeader wpthemeControlHeader">
        <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
        <!-- element's event handlers are added by JavaScript in the st_skin module when the page is in "Edit" mode. -->
        <!-- This link corresponds to the entire ControlHeader element. -->
        <a tabindex="0" title="display menu" class="stFocusableLink"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></a>
        <div>
            <div>
                <h2 class="dndHandle" draggable="true" ondragstart="wpModules.dnd.util.portletDragStart(event, this, this.parentNode, 30, 0);"
                    ondragend="wpModules.dnd.util.portletDragEnd(event);">
                    <!-- The "lm:title" dynamic spot is used for dynamic title support. -->
                    <span class="lm-dynamic-title a11yRegionLabel"><span lang="ar" dir="RTL">‏برنامج مشاهدة محتويات الانترنت‏</span></span>
                </h2>
                <!-- the content menu -->
                <a aria-haspopup="true" aria-label="Display content menu" role="button" href="javascript:;" class="contextMenuInSkinIcon stGroup" style="display:none" tabindex="0">
                    <span title="Display content menu">
                        <svg class="stSkinMenuIcon" aria-label="Display content menu" title="Display content menu" ><use xlink:href="#stContent-Menu"></use></svg>
                    </span>
                </a>
                <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
                <!-- element's event handlers are added when the portlet is in "Edit" mode, via JavaScript (st_skin module). -->
                <!-- This link corresponds to the portlet menu element. -->
                <a class="stActionMenu" aria-label="Display portlet menu" aria-haspopup="true" role="button" href="javascript:;" tabindex="0" class="stFocusableLink" onclick="wptheme.contextMenu.init({ 'node': this, menuId: 'skinAction', jsonQuery: {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}, params: {'alignment':'right'}});" onkeydown="if (event.keyCode ==13 || event.keyCode ==32 || event.keyCode==38 || event.keyCode ==40) {wptheme.contextMenu.init(this, 'skinAction', {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}); return false;}">
                    <span title="Display portlet menu">
                        <svg class="stSkinMenuIcon" aria-label="Display portlet menu" title="Display portlet menu" ><use xlink:href="#stPortlet-Menu"></use></svg>
                    </span>
                </a>
            </div>
        </div>
    </div>
    
    <!-- The ControlBody element contains the portlet content. -->
    <!--<div class="stControlBody stOverflowAuto wpthemeControlBody">-->
    <div>
        <!-- The "lm:control" dynamic spot is used for the markup of a layout control. -->
        




































    
    

    
    

    
    
    





    
    
        
            
            <div class="tabsContainer col-xs-12 nopadding">

    <div role="tabpanel col-xs-12">

        <!-- Nav tabs -->
        <ul id="topCountsNavTabs" class="nav nav-tabs col-xs-12 mostread-mostheard" role="tablist">

            
        </ul>

        <!-- Tab panes -->
        <div id="topCountsTabsContent" class="tab-content col-xs-12">
        </div> <!--/.tab-content -->

    </div> <!--/.tab-panel  -->
</div><!-- /.tabsContainer -->


<script type = "text/javascript" >

    var tab1ContentPath = '%/sa - news home/%';
    var tab1ContentType = 'AT - Basic News Article';
    var tab1ListSize = '5';
    var tab1Title = 'الآكثر قراءة';

    var showTab2 = 'True';

    var tab2ContentPath = '%sa - news home%';
    var tab2ContentType = 'AT - News Video';
    var tab2ListSize = '5';
    var tab2Title = 'الأكثر مشاهدة';

    if (showTab2 === 'True') {
        document.getElementById("topCountsNavTabs").innerHTML += '<li role="presentation" class="active"><a href="#topCountsTab1" aria-controls="panel-1" role="tab" data-toggle="tab">' + tab1Title + '</a></li>'
             + '<li role="presentation"><a href="#topCountsTab2" aria-controls="panel-2" role="tab" data-toggle="tab">' + tab2Title + '</a></li>';

        document.getElementById("topCountsTabsContent").innerHTML = '<div role="tabpanel" class="tab-pane active col-xs-12 nopadding" id="topCountsTab1"><div class="row"><div class="col-sm-12 items"><ul class="newsList col-xs-12" id="topCountsTab1Content"></ul></div></div></div>'
             + '<div role="tabpanel" class="tab-pane col-xs-12 nopadding" id="topCountsTab2"><div class="row"><div class="col-sm-12 items"><ul class="newsList col-xs-12" id="topCountsTab2Content"></ul></div></div></div>';

        loadTopCounts(tab1ContentPath, tab1ContentType, tab1ListSize, 'topCountsTab1Content');
        loadTopCounts(tab2ContentPath, tab2ContentType, tab2ListSize, 'topCountsTab2Content');

    } else {

        document.getElementById("topCountsNavTabs").innerHTML += '<li role="presentation" class="Active"><a aria-controls="panel-1"  >' + tab1Title + '</a></li>';

        document.getElementById("topCountsTabsContent").innerHTML = '<div role="tabpanel" class="tab-pane active col-xs-12 nopadding" id="topCountsTab1"><div class="row"><div class="col-sm-12 items"><ul class="newsList col-xs-12" id="topCountsTab1Content"></ul></div></div></div>';

        loadTopCounts(tab1ContentPath, tab1ContentType, tab1ListSize, 'topCountsTab1Content');
    }

    function loadTopCounts(contentPath, contentType, listSize, tabId) {

        $.ajax({
            url : '/ertu-common-TopCounts/rest/topCounts/getTopCounts',
            type : 'get',
            dataType : "json",
            data : {
                "contentPath" : contentPath,
                "contentType" : contentType,
                "listSize" : listSize
            },
            success : function (jsonResponse) {
                var topCountsHTML = "";
                try {
                    for (var i = 0; i < jsonResponse.length; i++) {
                        topCountsHTML += '<li class="col-xs-12"><a href="' + decodeURIComponent(jsonResponse[i].contentUrl) + '"><div class="col-xs-7 col-sm-8 nopadding"><p>' + jsonResponse[i].shortDescription + '</p></div><div class="col-xs-5 col-sm-4 nopadding"><div class="image-container-16x9"><img class="thumb" src="' + decodeURIComponent(jsonResponse[i].imageUrl) + '" alt="' + jsonResponse[i].shortDescription + '" /></div></div></a></li>';

                    }
                    document.getElementById(tabId).innerHTML = topCountsHTML;

                } catch (e) {
                    console.log(e);
                }
            },
            error : function (jqXHR, exception) {
                var msg = '';
                if (jqXHR.status === 0) {
                    msg = 'Not connect.\n Verify Network.';
                } else if (jqXHR.status == 404) {
                    msg = 'Requested page not found. [404]';
                } else if (jqXHR.status == 500) {
                    msg = 'Internal Server Error [500].';
                } else if (exception === 'parsererror') {
                    msg = 'Requested JSON parse failed.';
                } else if (exception === 'timeout') {
                    msg = 'Time out error.';
                } else if (exception === 'abort') {
                    msg = 'Ajax request aborted.';
                } else {
                    msg = 'Uncaught Error.\n' + jqXHR.responseText;
                }
                console.log("TopCounts - " + msg);
            }
        });
    }

</script>
        
        
    

    
        





        







    
</div>
</div> 

<div class="performance-timing performance-timing-end" style="display:none">


1560103567043

</div></div></div></div>
				<div class="tabsContainer col-xs-12 nopadding">
						<div class='component-container st-container ibmDndColumn wpthemeNarrow id-Z7_OP4I1241MOKKD0A3U01UB5JM84' name='latest_news' ><div class='component-control id-Z7_OP4I1241MOKKD0A3U01UB5JM86' ><!-- The Control element contains the portlet banner and the portlet content. -->
<div class="performance-timing performance-timing-start" style="display:none">


1560103567043

</div>

<div class="ibmPortalControl stControl wpthemeControl a11yRegionTarget" >
    <!-- The ControlHeader element is the banner which contains the portlet title and menu -->
    <div class="stControlHeader wpthemeControlHeader">
        <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
        <!-- element's event handlers are added by JavaScript in the st_skin module when the page is in "Edit" mode. -->
        <!-- This link corresponds to the entire ControlHeader element. -->
        <a tabindex="0" title="display menu" class="stFocusableLink"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></a>
        <div>
            <div>
                <h2 class="dndHandle" draggable="true" ondragstart="wpModules.dnd.util.portletDragStart(event, this, this.parentNode, 30, 0);"
                    ondragend="wpModules.dnd.util.portletDragEnd(event);">
                    <!-- The "lm:title" dynamic spot is used for dynamic title support. -->
                    <span class="lm-dynamic-title a11yRegionLabel"><span lang="ar" dir="RTL">‏برنامج مشاهدة محتويات الانترنت‏</span></span>
                </h2>
                <!-- the content menu -->
                <a aria-haspopup="true" aria-label="Display content menu" role="button" href="javascript:;" class="contextMenuInSkinIcon stGroup" style="display:none" tabindex="0">
                    <span title="Display content menu">
                        <svg class="stSkinMenuIcon" aria-label="Display content menu" title="Display content menu" ><use xlink:href="#stContent-Menu"></use></svg>
                    </span>
                </a>
                <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
                <!-- element's event handlers are added when the portlet is in "Edit" mode, via JavaScript (st_skin module). -->
                <!-- This link corresponds to the portlet menu element. -->
                <a class="stActionMenu" aria-label="Display portlet menu" aria-haspopup="true" role="button" href="javascript:;" tabindex="0" class="stFocusableLink" onclick="wptheme.contextMenu.init({ 'node': this, menuId: 'skinAction', jsonQuery: {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}, params: {'alignment':'right'}});" onkeydown="if (event.keyCode ==13 || event.keyCode ==32 || event.keyCode==38 || event.keyCode ==40) {wptheme.contextMenu.init(this, 'skinAction', {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}); return false;}">
                    <span title="Display portlet menu">
                        <svg class="stSkinMenuIcon" aria-label="Display portlet menu" title="Display portlet menu" ><use xlink:href="#stPortlet-Menu"></use></svg>
                    </span>
                </a>
            </div>
        </div>
    </div>
    
    <!-- The ControlBody element contains the portlet content. -->
    <!--<div class="stControlBody stOverflowAuto wpthemeControlBody">-->
    <div>
        <!-- The "lm:control" dynamic spot is used for the markup of a layout control. -->
        




































    
    

    
    

    
    
    





    
    
        
        
            
                
                    
                    
                       
                        
                            							<div class="col-xs-12">
                          <div role="tabpanel col-xs-12">
                            <!-- Nav tabs -->
                            <ul role="tablist" class="nav nav-tabs col-xs-12 mostread-mostheard">
                              <li class="active" role="presentation">
                                <a data-toggle="tab" role="tab" aria-controls="panel-1" href="#mostViewed">آخر الأخبار</a>
                              </li>
                            </ul>
                            <!-- Tab panes -->
                            <div class="tab-content col-xs-12">
                              <div id="LatestNews" class="tab-pane active col-xs-12 nopadding" role="tabpanel">
                                <div class="row">
                                  <div class="col-xs-12 items">
                                     <ul class="newsList col-xs-12">
                                         <li class="col-xs-12" itemtype="https://schema.org/Article"><a href="/wps/poc?urile=wcm:oid:f92b6208-ef6d-4815-a764-45c52ede4c75&urlModeOverride=static&contentID=f92b6208-ef6d-4815-a764-45c52ede4c75">
                                          	<div class="col-xs-7 col-sm-8 nopadding">
                                            	<p itemprop="name">الهجرة تعلن افتتاح دورة تدريبية للتوعية من مخاطر الهجرة غير الشرعية</p>
                                            </div>
                                            <div class="col-xs-5 col-sm-4 nopadding">
                                         		<div class="image-container-16x9"><img  src="/wps/wcm/connect/2effdccf-7290-475e-8135-2352ceb7e202/4c8876ee-a66c-49f4-a825-1a4c0797c664.jpg?MOD=AJPERES&amp;CACHEID=ROOTWORKSPACE-2effdccf-7290-475e-8135-2352ceb7e202-mIZqwU6" alt="" class="thumb"></div>
                                            </div>
                                        </a> </li>                                         <li class="col-xs-12" itemtype="https://schema.org/Article"><a href="/wps/poc?urile=wcm:oid:eb4955c8-18a3-4e8c-a0b4-e03d6334748d&urlModeOverride=static&contentID=eb4955c8-18a3-4e8c-a0b4-e03d6334748d">
                                          	<div class="col-xs-7 col-sm-8 nopadding">
                                            	<p itemprop="name">نشرة المساء من اخبار مصر</p>
                                            </div>
                                            <div class="col-xs-5 col-sm-4 nopadding">
                                         		<div class="image-container-16x9"><img  src="/wps/wcm/connect/291b4ec1-af6c-45e4-bd4e-f3830bf81921/%D8%BA%D9%82%D8%BA%D9%82.jpg?MOD=AJPERES&amp;CACHEID=ROOTWORKSPACE-291b4ec1-af6c-45e4-bd4e-f3830bf81921-mIZps9k" alt="" class="thumb"></div>
                                            </div>
                                        </a> </li>                                         <li class="col-xs-12" itemtype="https://schema.org/Article"><a href="/wps/poc?urile=wcm:oid:dceb50dc-372f-4585-9a4b-3e0c05f95304&urlModeOverride=static&contentID=dceb50dc-372f-4585-9a4b-3e0c05f95304">
                                          	<div class="col-xs-7 col-sm-8 nopadding">
                                            	<p itemprop="name">دينا الرفاعي: تصريحات &quot;الفيفا&quot; لتطوير الكرة النسائية تبعث على التفاؤل</p>
                                            </div>
                                            <div class="col-xs-5 col-sm-4 nopadding">
                                         		<div class="image-container-16x9"><img  src="/wps/wcm/connect/ce84e580-076d-4743-ae80-39cb8341feca/%D9%86%D9%85%D9%86%D9%86%D9%86.png?MOD=AJPERES&amp;CACHEID=ROOTWORKSPACE-ce84e580-076d-4743-ae80-39cb8341feca-mIZoKCK" alt="" class="thumb"></div>
                                            </div>
                                        </a> </li>                                         <li class="col-xs-12" itemtype="https://schema.org/Article"><a href="/wps/poc?urile=wcm:oid:b4a79e16-1bcc-46ef-b5d0-b19e387b8d38&urlModeOverride=static&contentID=b4a79e16-1bcc-46ef-b5d0-b19e387b8d38">
                                          	<div class="col-xs-7 col-sm-8 nopadding">
                                            	<p itemprop="name">أحمد عز يستعد لفيلم &quot;العارف&quot; بعد اطمئنانه على نجاح &quot;الممر&quot;</p>
                                            </div>
                                            <div class="col-xs-5 col-sm-4 nopadding">
                                         		<div class="image-container-16x9"><img  src="/wps/wcm/connect/e284a820-495e-4cf5-a68c-124e17e012b9/dsd.jpg?MOD=AJPERES&amp;CACHEID=ROOTWORKSPACE-e284a820-495e-4cf5-a68c-124e17e012b9-mIZmmXs" alt="" class="thumb"></div>
                                            </div>
                                        </a> </li>                                         <li class="col-xs-12" itemtype="https://schema.org/Article"><a href="/wps/poc?urile=wcm:oid:2fbe3485-b957-471c-8db9-ca2079ae2894&urlModeOverride=static&contentID=2fbe3485-b957-471c-8db9-ca2079ae2894">
                                          	<div class="col-xs-7 col-sm-8 nopadding">
                                            	<p itemprop="name">ثري صيني يسرق الدجاج لتعبئة سيارته بالوقود</p>
                                            </div>
                                            <div class="col-xs-5 col-sm-4 nopadding">
                                         		<div class="image-container-16x9"><img  src="/wps/wcm/connect/feadeeba-e9ac-4403-856a-9b17dc89e63a/f.jpg?MOD=AJPERES&amp;CACHEID=ROOTWORKSPACE-feadeeba-e9ac-4403-856a-9b17dc89e63a-mIZkDlL" alt="" class="thumb"></div>
                                            </div>
                                        </a> </li>                                     </ul>
                                 </div><!--/.items  -->
                                </div> <!--/.row  -->
                              </div><!--/.tab-panel -->
                            </div> <!--/.tab-content -->
                          </div> <!--/.tab-panel  -->
						  </div>
                        
                    
                
                
            
        
    

    
        





        







    
</div>
</div> 

<div class="performance-timing performance-timing-end" style="display:none">


1560103567046

</div></div></div></div>
				<!-- /.tabsContainer -->
				<!--SO :TV stars card-->


				<!--EO :TV stars card-->
				<!--googleadd+most read ends-->

			</div>
		</div>


		<!-- EO : left content container -->
		<div class="col-xs-12 nopadding">
			<!-- more radio % more around the news left-->
			<div class="col-xs-12">
				<div class='component-container st-container ibmDndColumn wpthemeNarrow id-Z7_OP4I1241MOKKD0A3U01UB5JM81' name='more_about_news' ><div class='component-control id-Z7_OP4I1241MOKKD0A3U01UB5JM83' ><!-- The Control element contains the portlet banner and the portlet content. -->
<div class="performance-timing performance-timing-start" style="display:none">


1560103567046

</div>

<div class="ibmPortalControl stControl wpthemeControl a11yRegionTarget" >
    <!-- The ControlHeader element is the banner which contains the portlet title and menu -->
    <div class="stControlHeader wpthemeControlHeader">
        <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
        <!-- element's event handlers are added by JavaScript in the st_skin module when the page is in "Edit" mode. -->
        <!-- This link corresponds to the entire ControlHeader element. -->
        <a tabindex="0" title="display menu" class="stFocusableLink"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></a>
        <div>
            <div>
                <h2 class="dndHandle" draggable="true" ondragstart="wpModules.dnd.util.portletDragStart(event, this, this.parentNode, 30, 0);"
                    ondragend="wpModules.dnd.util.portletDragEnd(event);">
                    <!-- The "lm:title" dynamic spot is used for dynamic title support. -->
                    <span class="lm-dynamic-title a11yRegionLabel"><span lang="ar" dir="RTL">‏برنامج مشاهدة محتويات الانترنت‏</span></span>
                </h2>
                <!-- the content menu -->
                <a aria-haspopup="true" aria-label="Display content menu" role="button" href="javascript:;" class="contextMenuInSkinIcon stGroup" style="display:none" tabindex="0">
                    <span title="Display content menu">
                        <svg class="stSkinMenuIcon" aria-label="Display content menu" title="Display content menu" ><use xlink:href="#stContent-Menu"></use></svg>
                    </span>
                </a>
                <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
                <!-- element's event handlers are added when the portlet is in "Edit" mode, via JavaScript (st_skin module). -->
                <!-- This link corresponds to the portlet menu element. -->
                <a class="stActionMenu" aria-label="Display portlet menu" aria-haspopup="true" role="button" href="javascript:;" tabindex="0" class="stFocusableLink" onclick="wptheme.contextMenu.init({ 'node': this, menuId: 'skinAction', jsonQuery: {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}, params: {'alignment':'right'}});" onkeydown="if (event.keyCode ==13 || event.keyCode ==32 || event.keyCode==38 || event.keyCode ==40) {wptheme.contextMenu.init(this, 'skinAction', {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}); return false;}">
                    <span title="Display portlet menu">
                        <svg class="stSkinMenuIcon" aria-label="Display portlet menu" title="Display portlet menu" ><use xlink:href="#stPortlet-Menu"></use></svg>
                    </span>
                </a>
            </div>
        </div>
    </div>
    
    <!-- The ControlBody element contains the portlet content. -->
    <!--<div class="stControlBody stOverflowAuto wpthemeControlBody">-->
    <div>
        <!-- The "lm:control" dynamic spot is used for the markup of a layout control. -->
        




































    
    

    
    

    
    
    





    
    
        
        
            
                
                    
                    
                       
                        
                            


<script>
var ns_Z7_OP4I1241MOKKD0A3U01UB5JM83__contentInfo = [];
</script>

<script type="text/javascript">
function decodeContentsInfo(contentsListIn){
					var contentsList = contentsListIn;
					 for(var i = 0; i < contentsList.length; i++) {
						  if(contentsList[i].title)	
						  		contentsList[i].title = decodeURIComponent(contentsListIn[i].title);
							if(contentsList[i].shortDescription)
								contentsList[i].shortDescription = decodeURIComponent(contentsListIn[i].shortDescription);

if(contentsList[i].videoFragment)
								contentsList[i].videoFragment= decodeURIComponent(contentsListIn[i].videoFragment);

if(contentsList[i].byline)
contentsList[i].byline= decodeURIComponent(contentsList[i].byline);


if(contentsList[i].parentTitle)
contentsList[i].parentTitle= decodeURIComponent(contentsList[i].parentTitle);
	 				 }  
	 				 return contentsList;
				}

ns_Z7_OP4I1241MOKKD0A3U01UB5JM83__contentInfo = decodeContentsInfo(ns_Z7_OP4I1241MOKKD0A3U01UB5JM83__contentInfo);
</script>









<div class="other-articles-header more-infographic-header col-xs-12">
						<div class="float-right">
							<h3 class="title">موضوعات ذات صلة</h3>
						</div>
					</div>
					
					
					<ul class="other-articles-list col-xs-12" id = "ns_Z7_OP4I1241MOKKD0A3U01UB5JM83_carousel-item" >
          
         
        </ul>
		
		<div class="col-xs-12 news-separator"></div>
		
		
		  
		  <script id="ns_Z7_OP4I1241MOKKD0A3U01UB5JM83_carousel-item-template" type="text/x-jsrender">
		  
		  <li class="col-xs-12 col-md-3 col-sm-6 margin-bottom pull-right">
          <a href="{{:url}}">
            <div class="news-img col-xs-12 nopadding">
              <div class="image-container-16x9"><img src="{{:imageUrl}}" ></div>
            <div class="col-xs-12 watchalso">
              <p>{{:title}}</p>
            </div>
			</div>
            </a>
            <div class="relatedtopics_title">
              <div><a href="/wps/poc?urile=wcm:oid:{{:parentId}}&urlModeOverride=static&contentID={{:parentId}}">{{:parentTitle}}</a></div>
            </div>
          </li>
		  
		  
		  </script>
		  
		  <script>
function ns_Z7_OP4I1241MOKKD0A3U01UB5JM83__addItemToCarousel(imageUrl,title, url, parentTitle,parentId) {

	var data = {
		 "imageUrl": imageUrl
		, "title": title
		, "url": url
                , "parentTitle":parentTitle
                ,"parentId":parentId
	};

	var template = $.templates("#ns_Z7_OP4I1241MOKKD0A3U01UB5JM83_carousel-item-template");
	var htmlOutput = template.render(data);

	$("#ns_Z7_OP4I1241MOKKD0A3U01UB5JM83_carousel-item").append(htmlOutput)
}
ns_Z7_OP4I1241MOKKD0A3U01UB5JM83__contentInfo.forEach(
	function(e,i){
		console.log(e);
		ns_Z7_OP4I1241MOKKD0A3U01UB5JM83__addItemToCarousel(e.imageUrl, e.title, e.url, e.parentTitle,e.parentId);
		}
	)
</script>

                        
                    
                
                
            
        
    

    
        





        







    
</div>
</div> 

<div class="performance-timing performance-timing-end" style="display:none">


1560103567049

</div></div></div></div>
			<!--EO: more radio % more around the news left-->
			<div class="col-xs-12">
				<!-- more radio % more around the news right-->
				<div class='component-container st-container ibmDndColumn wpthemeNarrow id-Z7_OP4I1241MOKKD0A3U01UB5JM87' name='see_related_as_well' ><div class='component-control id-Z7_OP4I1241MOKKD0A3U01UB5JMO4' ><!-- The Control element contains the portlet banner and the portlet content. -->
<div class="performance-timing performance-timing-start" style="display:none">


1560103567049

</div>

<div class="ibmPortalControl stControl wpthemeControl a11yRegionTarget" >
    <!-- The ControlHeader element is the banner which contains the portlet title and menu -->
    <div class="stControlHeader wpthemeControlHeader">
        <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
        <!-- element's event handlers are added by JavaScript in the st_skin module when the page is in "Edit" mode. -->
        <!-- This link corresponds to the entire ControlHeader element. -->
        <a tabindex="0" title="display menu" class="stFocusableLink"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/></a>
        <div>
            <div>
                <h2 class="dndHandle" draggable="true" ondragstart="wpModules.dnd.util.portletDragStart(event, this, this.parentNode, 30, 0);"
                    ondragend="wpModules.dnd.util.portletDragEnd(event);">
                    <!-- The "lm:title" dynamic spot is used for dynamic title support. -->
                    <span class="lm-dynamic-title a11yRegionLabel"><span lang="ar" dir="RTL">‏برنامج مشاهدة محتويات الانترنت‏</span></span>
                </h2>
                <!-- the content menu -->
                <a aria-haspopup="true" aria-label="Display content menu" role="button" href="javascript:;" class="contextMenuInSkinIcon stGroup" style="display:none" tabindex="0">
                    <span title="Display content menu">
                        <svg class="stSkinMenuIcon" aria-label="Display content menu" title="Display content menu" ><use xlink:href="#stContent-Menu"></use></svg>
                    </span>
                </a>
                <!-- A FocusableLink shows or hides the ControlHeader when the link receives a "focus" or "blur" event. This -->
                <!-- element's event handlers are added when the portlet is in "Edit" mode, via JavaScript (st_skin module). -->
                <!-- This link corresponds to the portlet menu element. -->
                <a class="stActionMenu" aria-label="Display portlet menu" aria-haspopup="true" role="button" href="javascript:;" tabindex="0" class="stFocusableLink" onclick="wptheme.contextMenu.init({ 'node': this, menuId: 'skinAction', jsonQuery: {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}, params: {'alignment':'right'}});" onkeydown="if (event.keyCode ==13 || event.keyCode ==32 || event.keyCode==38 || event.keyCode ==40) {wptheme.contextMenu.init(this, 'skinAction', {'navID':ibmCfg.portalConfig.currentPageOID,'windowID':wptheme.getWindowIDFromSkin(this)}); return false;}">
                    <span title="Display portlet menu">
                        <svg class="stSkinMenuIcon" aria-label="Display portlet menu" title="Display portlet menu" ><use xlink:href="#stPortlet-Menu"></use></svg>
                    </span>
                </a>
            </div>
        </div>
    </div>
    
    <!-- The ControlBody element contains the portlet content. -->
    <!--<div class="stControlBody stOverflowAuto wpthemeControlBody">-->
    <div>
        <!-- The "lm:control" dynamic spot is used for the markup of a layout control. -->
        




































    
    

    
    

    
    
    





    
    
        
            
            <script type="text/javascript" >
        var numberOfNewsCards = 0;
</script>

        <div class="other-articles-header col-xs-12">
              <div class="float-right">
            <div class="title">شاهد ايضا</div>
          </div>
            </div>
<ul class="other-articles-list col-xs-12">
    
    
    
    

    <script type="text/javascript" >
        numberOfNewsCards++;
    </script>

    <li  class="col-xs-12 col-md-3 col-sm-6 margin-bottom nopadding-mobile pull-right"><a href="/wps/poc?urile=wcm:oid:cf4950d5-0525-4f4b-928a-e0829ae3f1d7&urlModeOverride=static">
        <div  class="news-img col-xs-12 nopadding related_topics">

            
                <div class="image-container-16x9">

                    <img itemprop="image" src="/wps/wcm/connect/b54f9f47-2514-4afe-b120-4e26b9af131f/t1.jpg?MOD=AJPERES&amp;CACHEID=ROOTWORKSPACE-b54f9f47-2514-4afe-b120-4e26b9af131f-mE1ZkyX" alt="">

                </div>
   
         <div class="col-xs-12 watchalso">
            <p >
                    إقبال متزايد من النساء على جراحات التجميل بحثا عن القوام الـ&quot;curvy&quot;
                </p>
        </div>
		 </div>
                <div class="relatedtopics_title">
                <div>تفاصيل</div>
              </div>
                </a></li>
 
    
    
     
    


    
    
    
    

    <script type="text/javascript" >
        numberOfNewsCards++;
    </script>



    <li  class="col-xs-12 col-md-3 col-sm-6 margin-bottom nopadding-mobile pull-right"><a href="/wps/poc?urile=wcm:oid:b6a53bc8-a842-45e1-87f0-7668b3c5488e&urlModeOverride=static">
        <div  class="news-img col-xs-12 nopadding related_topics">

            
                <div class="image-container-16x9">

                     <img itemprop="image" src="/wps/wcm/connect/0f9368a5-8a88-4e41-a149-db7d8e274af5/5092246-330990686.jpg?MOD=AJPERES&amp;CACHEID=ROOTWORKSPACE-0f9368a5-8a88-4e41-a149-db7d8e274af5-mE1Zri1" alt="">

                </div>
   
         <div class="col-xs-12 watchalso">
            <p >
                    أجمل تسريحات الشعر للوجه المستدير
                </p>
        </div>
		 </div>
                <div class="relatedtopics_title">
                <div>تفاصيل</div>
              </div>
                </a></li>

    
    
     
    



    
    
    
    

    <script type="text/javascript" >
        numberOfNewsCards++;
    </script>

    <li  class="col-xs-12 col-md-3 col-sm-6 margin-bottom nopadding-mobile pull-right"><a href="/wps/poc?urile=wcm:oid:ca159f69-9366-4676-b3b0-35233267b004&urlModeOverride=static">
        <div  class="news-img col-xs-12 nopadding related_topics">

            
                <div class="image-container-16x9">

                    <img itemprop="image" src="/wps/wcm/connect/2d324340-b659-4c7c-8222-9083d5ea264b/5.jpg?MOD=AJPERES&amp;CACHEID=ROOTWORKSPACE-2d324340-b659-4c7c-8222-9083d5ea264b-mET-X0w" alt="">

                </div>
   
         <div class="col-xs-12 watchalso">
            <p >
                    وصفة طبيعية بزيت اللوز فى 5 خطوات لشعر صحى
                </p>
        </div>
		 </div>
                <div class="relatedtopics_title">
                <div>تفاصيل</div>
              </div>
                </a></li>

    
    
     
    


    
    
    
    

    <script type="text/javascript" >
        numberOfNewsCards++;
    </script>

    <li  class="col-xs-12 col-md-3 col-sm-6 margin-bottom nopadding-mobile pull-right"><a href="/wps/poc?urile=wcm:oid:44e03846-9be5-4fec-ab3c-c502bfdc88df&urlModeOverride=static">
        <div  class="news-img col-xs-12 nopadding related_topics">

            
                <div class="image-container-16x9">

                    <img itemprop="image" src="/wps/wcm/connect/3b740c6c-f334-49a4-8b61-190b3b01b4ff/7.jpg?MOD=AJPERES&amp;CACHEID=ROOTWORKSPACE-3b740c6c-f334-49a4-8b61-190b3b01b4ff-mET-Ywv" alt="">

                </div>
   
         <div class="col-xs-12 watchalso">
            <p >
                    استعدي لفصل الصيف بباديكير لقدميك في منزلك بسهولة
                </p>
        </div>
		 </div>
                <div class="relatedtopics_title">
                <div>تفاصيل</div>
              </div>
                </a></li>



    
    
     
    

    <script type="text/javascript">
    console.log("numberOfNewsCards: "+numberOfNewsCards);
    if(numberOfNewsCards === 4) {
        console.log("ready to remove fourth card");
        $("#removeThisCardIfItFoundAndCardsEQ4").remove();
        console.log("fourth card deleted");
    }

</script>
</ul>


        
        
    

    
        





        







    
</div>
</div> 

<div class="performance-timing performance-timing-end" style="display:none">


1560103567076

</div></div></div></div>
			<!-- EO: more radio % more around the news right-->
		</div>
		<!-- EO: more radio % more around the news -->
	</div>
</div>

</main>
</div>
	</div>
	<!--end main content-->











	<footer class="footer" role="contentinfo"><div class="container">
  <div class="col-xs-12 nopadding">
    <ul role="navigation" class="nav navbar-nav navbar-left" id="FooterMenu">
      <li><a href="/wps/vanityurl/contact-us">اتصل بنا</a></li>
      <li><a href="/wps/portal/home/about">عن الهيئة</a></li>
      <li><a href="/wps/vanityurl/terms-of-use">شروط الاستخدام</a></li>
    </ul>
    <ul role="navigation" class="nav navbar-nav navbar-right " id="SocialIcons">
      <li><a class="footer-social-icon icon-youtube" href="https://www.youtube.com/user/ERTUtv" target="_blank"></a></li>
      <li><a class="footer-social-icon icon-gplus" href="https://plus.google.com/102392055169237010563" target="_blank"></a></li>
      <li><a class="footer-social-icon icon-facebook" href="//www.facebook.com/Maspero.eg" target="_blank"></a></li>
      <li><a class="footer-social-icon icon-twitter" href="//twitter.com/Masperoeg1" target="_blank"></a></li>
    </ul>
	<fieldset class="subscriptionButtons nopadding">
	    <legend class="col-xs-12 footerjoin-news">النشرة الإخبارية</legend>
		<div class="input-group">
			<span class="input-group-btn text-btn">
				<button class="btn btn-primary newsletterButton" data-toggle="modal" data-target="#myModal_subscription">إشترك</button>
			</span>
		</div>
	</fieldset>
  </div>
  
	<div class="modal fade" id="myModal_subscription" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
			  <div class="modal-dialog" role="document">
			    <div class="modal-content">
			      <div class="modal-header">
			      <button type="button" style="
    float: left;
" class="close" data-dismiss="modal">&times;</button>
			        <h4 class="modal-title" id="myModalLabel"> النشرة الإخبارية</h4>
			      </div>
			      <form>
				          	<input class="form-control subscriptionButton" type="text" placeholder="البريد الإلكتروني" id="newsletterEmail" name="Email"/>
				          	<br>
				        	<div id="mainCaptcha"></div>
				        	<button class="btn btn-primary newsletterButton" type="button" onclick="javascript:subscribe()" name="Submit">إشترك</button>
				  </form>
				  <script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit&hl=ar" async defer></script>
			    </div>
			  </div>
			</div>
  <div class="col-xs-6 col-md-4 col-sm-5 col-center-block margin-bottom copyRights">جميع الحقوق محفوظة - الهيئة الوطنية للاعلام  &copy;2016
      <br>
      &copy; ERTU - Egyptian Radio &amp; Television Union
      <br>
    تم التصميم و التنفيذ بمعرفة IBM Egypt </div>
</div>
</footer>
	<!-- page footer -->

	<!-- This is responsible for bootstrapping the configuration for the javascript framework. 
        This is located here instead of the head section to improve client performance. -->
	<div class="stComplementaryContent" id="wpthemeComplementaryContent"
		role="region" aria-labelledby="stComplementaryContentText">
		<span class="stDisplayNone" id="stComplementaryContentText">Complementary
			Content</span> <script type="text/javascript" src="/wps/contenthandler/!ut/p/digest!im58i7Cqgduv3zGD5lvXqQ/mashup/ra:collection?themeID=ZJ_989AGOC0MO8N80A5TGRBA10GF6&amp;locale=ar&amp;locale=en&amp;mime-type=text%2Fjavascript&amp;lm=1558392041988&amp;entry=wp_portal__0.0%3Aconfig_config_static&amp;entry=wcm_config__0.0%3Aconfig_config_static&amp;entry=wcm_inplaceEdit__0.0%3Aconfig_config_static"></script><script type="text/javascript">i$.merge({"ibmCfg":{"themeConfig":{"themeUniqueName":"custom.portal.theme.simple.ERTUTheme","themeRootURI":"/wps/contenthandler/!ut/p/digest!9YqRPR2TGTVhZc1787DfiQ/war/SimpleERTUThemeStatic/themes/SimpleERTUTheme","themeWebAppBaseURI":"/SimpleERTUThemeDynamic/themes/html/dynamicSpots","themeWebDAVBaseURI":"war:SimpleERTUThemeStatic/themes/SimpleERTUTheme/","modulesWebAppBaseURI":"/wps/themeModules","commonResourcesRootURI":"/wps/contenthandler/!ut/p/digest!im58i7Cqgduv3zGD5lvXqQ/dav/fs-type1/common-resources","isRTL":true,"isPageRenderModeCSA":false,"portletOverridePageTitle":"طرق طبيعية وغير مكلفة لتعطير المنزل","currentContentNodeOID":"Z6_OP4I1241MOKKD0A3U01UB5J676","loadingImage":"css/images/loading.gif","dndSourceDefinitions":[],"categorySources":[],"styleSources":[],"layoutSources":[]},"portalConfig":{"locale":"ar","portalURI":"/wps/portal","contentHandlerURI":"/wps/contenthandler/!ut/p/digest!YbGawshmNdSp9YSXz5ceJQ/","pocURI":"/wps/portal/!ut/p/z0/0wcA1NLTeQ!!/","isVirtualPortal":false,"canImpersonate":false,"themeRootURI":"/SimpleERTUThemeDynamic/themes/html/dynamicSpots","parentPageID":"Z6_OP4I1241MOKKD0A3U01UB5J6D0","currentPageOID":"Z6_OP4I1241MOKKD0A3U01UB5J676","canAnonymousUserViewCurrentPage":true,"bootstrapState":"&lt;?xml version=&#034;1.0&#034; encoding=&#034;UTF-8&#034;?&gt;&lt;root xmlns=&#034;http://www.ibm.com/xmlns/prod/websphere/portal/v6.1/portal-state&#034;&gt;&lt;state type=&#034;navigational&#034;&gt;&lt;selection selection-node=&#034;Z6_OP4I1241MOKKD0A3U01UB5J676&#034;&gt;&lt;mapping src=&#034;Z6_OP4I1241MG3980ATFTMBULO8J1&#034; dst=&#034;Z6_OP4I1241MOKKD0A3U01UB5J676&#034;/&gt;&lt;mapping src=&#034;Z6_000000000000000000000000A0&#034; dst=&#034;Z6_OP4I1241MOKKD0A3U01UB5J676&#034;/&gt;&lt;mapping src=&#034;Z6_OP4I1241MOKKD0A3U01UB5J676&#034; dst=&#034;Z6_000000000000000000000000A0&#034;/&gt;&lt;/selection&gt;&lt;shared-parameters id=&#034;Z6_OP4I1241MOKKD0A3U01UB5J676&#034;&gt;&lt;shared-parameter nsuri=&#034;http://www.ibm.com/xmlns/prod/websphere/portal/publicparams&#034; localpart=&#034;path-info&#034;&gt;&lt;value&gt;b659ca65-dfb6-44b1-8ed2-7cf3d91614ca&lt;/value&gt;&lt;/shared-parameter&gt;&lt;/shared-parameters&gt;&lt;expansions&gt;&lt;node id=&#034;Z6_OP4I1241MOKKD0A3U01UB5J6D0&#034;/&gt;&lt;node id=&#034;Z6_OP4I1241MG3980ATFTMBULO8J1&#034;/&gt;&lt;node id=&#034;Z6_989AGOC0MOOV00A5ROO7LK1083&#034;/&gt;&lt;node id=&#034;Z6_OP4I1241M0I4D0AJGNIA0L2B14&#034;/&gt;&lt;node id=&#034;Z6_000000000000000000000000A0&#034;/&gt;&lt;/expansions&gt;&lt;/state&gt;&lt;/root&gt;","isUserLoggedIn":false,"currentUser":"anonymous portal user","currentUserOID":"","aggregatedStyle":"css/ertu/news.css","isCurrentPageEditable":true,"wcmPageMetadata":{"contentRoot":null,"sharingScope":null},"projectUUID":null},"userName":""},"com_ibm_theme_capabilities":{"newsletter":"0.0","reports":"0.0","jquery.timeago":"0.0","datejs":"0.0","flip-card":"0.0","responsive_menu":"0.0","main":"0.0","bootstrap":"3.3.4","wp_bootstrap_ext":"1.0.0","jquery":"1.12.2","cookies":"0.0","jquery.timeago.ar":"0.0","jquery_1_12_2":"0.0","echo_lazy_img":"0.0","filmstrip":"0.0","swipeCarousel":"0.0","slick":"0.0","accordion":"0.0","st_selective_carousel":"0.0","wp_custom_page_style":"0.0","print-lightbox":"0.0","highContrast":"1.0","wp_searchbar":"0.0","wp_theme_simple":"0.0","jquery-ui":"0.0","wp_client_ext":"0.0","vertical-video-slider":"0.0","marquee":"0.0","jquery-preserve":"1.0","wp_dyncs_simple_ertu":"0.0","report-chart":"0.0","ertu_ads":"0.0","media-carousel":"0.0","hasBaseURL":"true","video_container":"0.0","heights_equalizer":"0.0","jquery.mobile.custom":"0.0","wp_client_main":"0.0","st_layoutGrid":"0.0","select2-4.0.3":"0.0","wp_high_contrast":"0.0"},"com_ibm_device_class":[]});ibmCfg.portalConfig.bootstrapState=(ibmCfg.portalConfig.bootstrapState||"").replace(/&lt;/gm, '<').replace(/&gt;/gm, '>').replace(/&amp;/gm, '&').replace(/&#039;/gm, "'").replace(/&#034;/gm, '"');</script><script type="text/javascript" src="/wps/contenthandler/!ut/p/digest!9YqRPR2TGTVhZc1787DfiQ/mashup/ra:collection?themeID=ZJ_989AGOC0MO8N80A5TGRBA10GF6&amp;locale=ar&amp;locale=en&amp;mime-type=text%2Fjavascript&amp;lm=1536756542000&amp;entry=print-lightbox__0.0%3Aconfig_js&amp;entry=accordion__0.0%3Aconfig_js&amp;entry=vertical-video-slider__0.0%3Aconfig_js&amp;entry=report-chart__0.0%3Aconfig_js&amp;entry=responsive_menu__0.0%3Aconfig_js&amp;entry=newsletter__0.0%3Aconfig_js&amp;entry=jquery.timeago__0.0%3Aconfig_js&amp;entry=select2-4.0.3__0.0%3Aconfig_js&amp;entry=marquee__0.0%3Aconfig_js&amp;entry=ertu_ads__0.0%3Aconfig_js&amp;entry=jquery-ui__0.0%3Aconfig_js&amp;entry=filmstrip__0.0%3Aconfig_js&amp;entry=wp_high_contrast__0.0%3Aconfig_js&amp;entry=slick__0.0%3Aconfig_js&amp;entry=echo_lazy_img__0.0%3Aconfig_js&amp;entry=jquery.timeago.ar__0.0%3Aconfig_js&amp;entry=video_container__0.0%3Aconfig_js&amp;entry=flip-card__0.0%3Aconfig_js&amp;entry=swipeCarousel__0.0%3Aconfig_js&amp;entry=media-carousel__0.0%3Aconfig_js&amp;entry=main__0.0%3Aconfig_js&amp;entry=jquery.mobile.custom__0.0%3Aconfig_js&amp;entry=cookies__0.0%3Aconfig_js"></script><a rel="alternate" id="config_js_deferred" href="/wps/contenthandler/!ut/p/digest!9YqRPR2TGTVhZc1787DfiQ/mashup/ra:collection?themeID=ZJ_989AGOC0MO8N80A5TGRBA10GF6&amp;locale=ar&amp;locale=en&amp;mime-type=text%2Fjavascript&amp;lm=1558392045000&amp;entry=st_skin__0.0%3Aconfig_js&amp;entry=wp_liveobject_framework_core__0.0%3Aconfig_js&amp;entry=wp_portal_ui_utils__0.0%3Aconfig_js&amp;entry=wp_dialog_main__0.0%3Aconfig_js&amp;entry=wp_contextmenu_js__0.0%3Aconfig_js&amp;entry=wp_toolbar_utils__0.0%3Aconfig_js&amp;entry=wp_toolbar_menuactions__0.0%3Aconfig_js&amp;entry=wp_skin_cam__0.0%3Aconfig_js&amp;entry=wp_status_bar__0.0%3Aconfig_js&amp;entry=wp_contextmenu_config_lof__0.0%3Aconfig_js&amp;entry=wp_federated_documents_picker__0.0%3Aconfig_js&amp;entry=wp_dnd_main__0.0%3Aconfig_js&amp;entry=wp_movecontrols__0.0%3Aconfig_js&amp;entry=wp_toolbar_controlactions__0.0%3Aconfig_js&amp;entry=wp_content_targeting_cam__0.0%3Aconfig_js&amp;deferred=true" style="display:none"></a><a rel="alternate" id="config_markup_deferred" href="/wps/contenthandler/!ut/p/digest!u1ZpC-dGBbevR7rjq829LQ/mashup/ra:collection?themeID=ZJ_989AGOC0MO8N80A5TGRBA10GF6&amp;locale=ar&amp;locale=en&amp;mime-type=text%2Fplain&amp;entry=wp_contextmenu_templates__0.0%3Aconfig_markup&amp;entry=wp_skin_cam__0.0%3Aconfig_markup&amp;entry=wp_dnd_main__0.0%3Aconfig_markup&amp;deferred=true" style="display:none"></a></div>
	<script>
		if (!("ontouchstart" in document)) {
			document.body.className += ' stNoTouch';
		}
		//		$("div.section-logo").attr("onclick",
		//				$("#MainMenu li.active a").attr("onclick"));
	</script>

	<script src="//s7.addthis.com/js/300/addthis_widget.js" type="text/javascript"></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-89033607-1', 'auto');
  ga('send', 'pageview');

</script>	
</body>
</html><!-- <div class="performance-timing performance-timing-page-end" style="display:none"> -->
<!-- 	1560103567077 -->
<!-- </div> -->